<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Criptovalute: Bitcoin in volo fino a 50.000 dollari, 700% in più - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20200323/p/160x160/200830EYK0EWBUB_criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/criptovalute/criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi_200830EYK0EWBUB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Criptovalute: Bitcoin in volo fino a 50.000 dollari, 700% in più" />
<meta property="og:description" content="Perché il Bitcoin (BTC) può andare a piazzare 1 rally esplosivo? Ecco come secondo Su Zhu che è CIO ed anche CEO dell'hedge fund Three Arrows Capital....." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20200323/p/320x320/200830EYK0EWBUB_criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />

<link rel="stylesheet" type="text/css" href="/styles/styles.css?1577957018">
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">

<link rel="stylesheet" href="http://static.traderlink.it/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/criptovalute/criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi_200830EYK0EWBUB?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>
<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
  if (e.data == 'billboard') {
    document.getElementById('js-left-leaderboard').style.display = 'none';
    document.getElementById('js-leaderboard').style.marginLeft = '15px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="margin-bottom: 5px;">
      <div style="float: right; margin: 10px 15px 0;">
        <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
      </div>
      <a href="/"><img style="margin: 10px 15px 0;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    </div>

<div style="width: 1000px; overflow: hidden;">
<table style="float: right; border-collapse: collapse;">
  <tr>
    <td style="padding: 0;">

<div style="width: 227px; height: 90px; background: #fff; text-align: left; font-family: Arial, Helvetica, sans-serif;">
  <div class="tlBoxItem" style="padding: 5px;">
    <a href="/youvideolive/index.php?hash=2be754f7527c2b63c4b46b4854f625df">
      <div class="tlBoxVideoPlay" style="top: 34px; left: 44px;"><img src="http://static.traderlink.it/images/play-red.png" alt=""></div>
      <img class="tlBoxVideoImg" style="float: left; width: 105px !important;" src="http://registrazioni.taliatools.com/videolive/2be754f7527c2b63c4b46b4854f625df/image/80x60/immagine-0.jpg">
      <div class="tlBoxItemText tlBoxVideoItemText" style="height: 77px; overflow: hidden; margin-left: 110px !important; font-size: 14px;">
        <strong>Filippo Giannini - TradingFacile</strong><br>
                Sui mercati ancora massima attenzione - L'opinione di Filippo Giannini (tradingfacile.eu)      </div>
    </a>
  </div>
</div>


    </td>
    <td id="js-strumenti-finanziari-header" style="padding: 0 15px;">
<!-- /16952937/TLINK-HEADER -->
<div id='div-gpt-ad-1558082220981-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558082220981-0'); });
</script>
</div>

    </td>
  </tr>
</table>
</div>


    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/segnali/ita">Segnali</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>6.309</div>
        <div>7,86%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>202,22</div>
        <div>2,16%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,0742</div>
        <div>0,38%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<div>

<h1>Criptovalute: Bitcoin in volo fino a 50.000 dollari, 700% in più</h1>
<div class="tlContent cloud-content">
  <p>23/03/2020 19:11</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20200323/p/160x160/200830EYK0EWBUB_criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi.jpg" alt="" />
  <div><p>Il <a title="Bitcoin (BTC)" href="https://www.trend-online.com/bitcoin/criptovalute-bitcoin-btc-crollo-4000-usd/" target="_blank" rel="nofollow"><strong>Bitcoin (BTC)</strong></a> a <strong>50.000 dollari</strong>, ovverosia il <strong>700%</strong> in pi&ugrave; rispetto alle quotazioni correnti sul mercato delle criptomonete.<br>E&#039; questa la previsione e scommessa di <strong>Su Zhu</strong>, che &egrave; CIO e CEO dell&#039;hedge fund <strong>Three Arrows Capital</strong>, in accordo con quanto &egrave; stato riportato da <strong>Nick Chong</strong> sul sito <a title="blockonomi.com" href="https://blockonomi.com/top-investor-expects-bitcoin-to-hit-50000/" target="_blank" rel="nofollow"><strong>blockonomi.com</strong></a>.</p><h3><strong>Perch&eacute; il Bitcoin pu&ograve; piazzare un rally esplosivo?</strong></h3><p>Nonostante <strong>attualmente</strong> <a title="il Bitcoin (BTC)" href="https://www.trend-online.com/bitcoin/bitcoin-criptovaluta-salira-alle-stelle/" target="_blank" rel="nofollow"><strong>il Bitcoin (BTC)</strong></a> sia scambiato a<strong> 6.400 dollari</strong>, ovverosia ben lontano non solo dal target dei 50.000 dollari, ma anche dal suo massimo storico sul filo dei <strong>$ 20.000,</strong> secondo Su Zhu il rally esplosivo dell&#039;<a title="oro digitale" href="https://www.trend-online.com/bitcoin/criptovalute-bitcoin-btc-willy-woo-sogno/" target="_blank" rel="nofollow"><strong>oro digitale</strong></a> &egrave; possibile in quanto attualmente <strong>diversi mercati emergenti</strong> stanno scontando un rischio significativo di <strong>default sovrano</strong>.&nbsp;</p><h3><strong>Oro digitale decentralizzato e disinflazionistico ai tempi del coronavirus</strong></h3><p>In pi&ugrave; <a title="il Bitcoin (BTC)" href="https://www.trend-online.com/bitcoin/criptovalute-bitcoin-btc-arrampicata-h24/" target="_blank" rel="nofollow"><strong>il Bitcoin (BTC)</strong></a> spicca per essere <strong>decentralizzato e disinflazionistico,</strong> ovverosia un <strong>bene rifugio &#039;sicuro&#039;</strong> dall&#039;<a title="inflazione" href="https://www.trend-online.com/prp/soldi-conti-correnti-fermi-investire-no/" target="_blank" rel="nofollow"><strong>inflazione</strong></a> e, di conseguenza, dal possibile crollo/svalutazione delle <strong>valute fiat</strong>.<br><br>D&#039;altronde, a causa della <strong>pandemia</strong> da <a title="coronavirus" href="https://www.trend-online.com/prp/wall-street-3-titoli-a-prova-coronavirus/" target="_blank" rel="nofollow"><strong>coronavirus</strong></a>, le banche centrali ed <a title="i governi" href="https://www.trend-online.com/prp/carta-coronavirus-famiglia-sconti-bonus/" target="_blank" rel="nofollow"><strong>i governi</strong></a> sono stati costretti a mettere in atto <strong>misure drammatiche, storiche e senza precedenti</strong> per cercare di mantenere a galla <strong>l&#039;economia mondiale</strong>.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<p>E mentre le <strong>banche centrali</strong> pompano <a title="liquidit&agrave; nel sistema" href="https://www.trend-online.com/prp/soldi-conti-correnti-fermi-investire-no/" target="_blank" rel="nofollow"><strong>liquidit&agrave; nel sistema</strong></a> per evitare il tracollo, il Bitcoin (BTC) si avvicina sempre di pi&ugrave; al dimezzamento della<strong> ricompensa ai minatori</strong> che permetter&agrave; all&#039;oro digitale, a differenza dei fiumi di denaro che scorreranno sui <a title="mercati finanziari" href="https://www.trend-online.com/prp/wall-street-coronavirus-25-titoli-rischi/" target="_blank" rel="nofollow"><strong>mercati finanziari</strong></a>, di spiccare per essere <strong>un asset immune alla svalutazione</strong>.<br><br>Basti pensare che la <strong>Fed</strong> sta tentando l&#039;impossibile, per contrastare <a title="la crisi USA" href="https://www.trend-online.com/prp/acquistare-azioni-wall-street-col-panico/" target="_blank" rel="nofollow"><strong>la crisi USA</strong></a> e mondiale da <a title="coronavirus" href="https://www.trend-online.com/prp/busta-paga-coronavirus-lavoro-stipendio/" target="_blank" rel="nofollow"><strong>coronavirus</strong></a>, spingendosi nell&#039;annunciare un <strong>programma di quantitative easing</strong> che &egrave; <strong>virtualmente all&#039;infinito</strong>.</p><blockquote class="twitter-tweet"><p dir="ltr" lang="en">Top Investor Seriously Expects Bitcoin to Hit $50,000: Here&rsquo;s Why<a href="https://t.co/NOibfDh40E" rel="nofollow">https://t.co/NOibfDh40E</a><a href="https://twitter.com/hashtag/Bitcoin?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#Bitcoin</a> <a href="https://twitter.com/hashtag/BTC?src=hash&amp;ref_src=twsrc%5Etfw" rel="nofollow">#BTC</a> <a href="https://twitter.com/search?q=%24BTC&amp;src=ctag&amp;ref_src=twsrc%5Etfw" rel="nofollow">$BTC</a> <a href="https://t.co/Jv6tPoi3I8" rel="nofollow">pic.twitter.com/Jv6tPoi3I8</a></p><br />&mdash; Blockonomi (@blockonomi) <a href="https://twitter.com/blockonomi/status/1242111226982907914?ref_src=twsrc%5Etfw" rel="nofollow">March 23, 2020</a></blockquote><br /><br /><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script><br /><br /><blockquote class="twitter-tweet"><p dir="ltr" lang="it">Bitcoin, andr&agrave; tutto bene: cripto risorger&agrave; e salir&agrave; alle stelle <a href="https://t.co/VwljrQPKSc" rel="nofollow">https://t.co/VwljrQPKSc</a></p><br />&mdash; Trend Online (@TrendOnline) <a href="https://twitter.com/TrendOnline/status/1240698922261073922?ref_src=twsrc%5Etfw" rel="nofollow">March 19, 2020</a></blockquote><br /><br /><script src="https://platform.twitter.com/widgets.js" async="" charset="utf-8"></script>  Autore: <a href="https://www.trend-online.com" rel="nofollow">Filadelfo Scamporrino</a>  Fonte: News <a href="https://www.trend-online.com/bitcoin/criptovalute-bitcoin-btc-a-50000-dollari/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
  if (typeof  ga !== "undefined") {
    ga(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script>
</div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<p style="font-size: 12px;">&copy; TraderLink News - Direttore Responsabile Marco Valeriani - Riproduzione vietata</p>

<div style="clear: both;">

</div>

</div>
<br>
<div class="like_box js-likeBox" data-smartkey="200830EYK0EWBUB">
  <span class="like_txt">Aiutaci: ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>
<p id="js-like-thanks" style="display: none; text-align: center; margin-top: -10px; font-size: 11px; color: #000;">Le tue preferenze ci aiutano a scegliere i canali migliori</p>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 480px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
/*    background-color: #fff; */
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    $('#js-like-thanks').html('Grazie per averci lasciato la tua opinione!').css({'font-weight': 'bold', 'font-size': '13px'}).addClass('animated fadeIn');
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<hr style="height: 1px; border: 0; background: #b0b0b0; margin: 20px 0 20px;">
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/analisi-ANA138" target=_blank">Analisi</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/stock-AZI9" target=_blank">Stock</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/bitcoin-BITCOIN" target=_blank">Bitcoin</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/borsa-BOR718" target=_blank">Borsa</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/cryptovalute-CRYPTO" target=_blank">Cryptovalute</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/dollaro-DOL885" target=_blank">Dollaro</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/hedge-HDG01" target=_blank">Hedge</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/bitcoin-CV.BTCUSD" target=_blank">Bitcoin</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/fiat_chrysler_automobiles-MI.FCA" target=_blank">Fiat chrysler automobiles</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/oro-MP.ORO" target=_blank">Oro</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/twitter_inc-US.TWTR" target=_blank">Twitter, inc.</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
<div style="height: 10px;"></div>

</div>

<div class="tlOtherItems">
  <h2>Altri di News Criptovalute Trend-Online</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/criptovalute/criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi_200830EYK0EWBUB">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200323/p/100x100/200830EYK0EWBUB_criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi.jpg" />
        </div>
        <h2>Criptovalute: Bitcoin in volo fino a 50.000 dollari, 700% in più</h2>
        <p style="font-size: 12px;">Perché il Bitcoin (BTC) può andare a piazzare 1 rally esplosivo? Ecco come secondo Su Zhu che è CIO ed anche CEO dell'hedge fund Three Arrows Capital.....<br>
Criptovalute - 
        23/03/2020 19:11        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/notizie/criptovalute/criptovalute-bitcoin-in-arrivo-un-nuovo-crollo-sotto-i-4000_20082J7D82LUEIA">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200322/p/100x100/20082J7D82LUEIA_criptovalute-bitcoin-in-arrivo-un-nuovo-crollo-sotto-i-4000.jpg" />
        </div>
        <h2>Criptovalute: Bitcoin, in arrivo un nuovo crollo sotto i $ 4000?</h2>
        <p style="font-size: 12px;">Mercato delle criptovalute, il Bitcoin non è ancora fuori dal bosco. BTC-azioni, c'è infatti ancora un forte accoppiamento, la ragione è presto detta.....<br>
Criptovalute - 
        22/03/2020 19:26        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/criptovalute-ripple-prova-del-9-ecco-resistenza-chiave-su-xrp_200819MBQO967HT">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200321/p/100x100/200819MBQO967HT_criptovalute-ripple-prova-del-9-ecco-resistenza-chiave-su-xrp.jpg" />
        </div>
        <h2>Criptovalute: Ripple prova del 9, ecco resistenza chiave su XRP</h2>
        <p style="font-size: 12px;">Ripple supporti, resistenze per l'operatività di breve, medio termine. Al rialzo, Ripple deve bucare il livello dei 0,166 dollari. Allarme sotto 0,14.....<br>
Criptovalute - 
        21/03/2020 18:00        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/criptovalute-bitcoin-lanciafiamme-sui-7000-arrampicata-h24_20080LYXTC867GO">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200320/p/100x100/20080LYXTC867GO_criptovalute-bitcoin-lanciafiamme-sui-7000-arrampicata-h24.jpg" />
        </div>
        <h2>Criptovalute: Bitcoin lanciafiamme sui $ 7000, arrampicata è H24</h2>
        <p style="font-size: 12px;">Bitcoin rally, per ora stop sotto i $ 7.000. BTC, più ottimismo mentre l'halving è sempre più vicino. Oro digitale i supporti e resistenze operative.....<br>
Criptovalute - 
        20/03/2020 18:42        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/bitcoin-andr-tutto-bene-cripto-risorger-e-salir-alle-stelle_200791O8531WBYS">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200319/p/100x100/200791O8531WBYS_bitcoin-andr-tutto-bene-cripto-risorger-e-salir-alle-stelle.jpg" />
        </div>
        <h2>Bitcoin, andrà tutto bene: cripto risorgerà e salirà alle stelle</h2>
        <p style="font-size: 12px;">La view sul Bitcoin (BTC) di Raoul Pal e di Samson Mow. Le banche stanno facendo un favore a Bitcoin secondo l'esperto Marius Landman, ecco il perché.....<br>
Criptovalute - 
        19/03/2020 18:56        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/criptovalute">Tutti di News Criptovalute Trend-Online</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<link rel="stylesheet" href="/styles/animate.css">
<script>
$(window).scroll(function(event) {
  var eT = $('.js-likeBox').offset().top,
  wH = $(this).height(),
  wSt = $(this).scrollTop();
  if(wSt - 125 > (eT-wH)) {
    $('.js-likeBox').css('background-color', '#fd5').addClass('animated heartBeat');
    $('#js-like-thanks').show();
    $(this).off(event);
  }
});
</script>
<div class="container2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/primo-piano/cattolica-assicurazioni-rotola-dopo-dividendo-altre-brutte-news_20083FMS46LGH1R" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200323/p/100x100/20083FMS46LGH1R_cattolica-assicurazioni-rotola-dopo-dividendo-altre-brutte-news.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Cattolica Assicurazioni rotola. Dopo dividendo altre brutte news</div>
      19:16    </div>
  </a>
  <hr />  <a href="/notizie/criptovalute/criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi_200830EYK0EWBUB" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200323/p/100x100/200830EYK0EWBUB_criptovalute-bitcoin-in-volo-fino-a-50-000-dollari-700-in-pi.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Criptovalute: Bitcoin in volo fino a 50.000 dollari, 700% in più</div>
      19:11    </div>
  </a>
  <hr />  <a href="/notizie/news-trend-online/coronavirus-informativa-conte-al-senato-gioved-alle-12-30_20083ILD6SDIHVX" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200323/p/100x100/20083ILD6SDIHVX_coronavirus-informativa-conte-al-senato-gioved-alle-12-30.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Coronavirus: informativa Conte al Senato giovedì alle 12.30</div>
      18:48    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Grafico_equivolume" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Grafico equivolume</h3>');
document.write('<center><i>«Il test di un\'intelligenza di prim\'ordine è la capacità di tenere in testa due idee opposte pur conservando la capacità di funzionare.»</i><br />(Scott Fitzgerald)</center><p><br />L\'analisi...</p>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>


<div style="position: relative; border: 1px solid #d9d9d9;">
<a href="/analisi_quotidiana.php">
  <div style="background-color: #d9d9d9;">
    <div style="position: absolute; top: 0; left: 0; overflow: hidden; height: 167px;">
      <img style="margin-top: -26px; width: 298px;" src="http://registrazioni.taliatools.com/videolive/99477c3eca85637f9378ad1bbf80a06b/image/480x360/immagine-0.jpg">
    </div>
    <p style="position: absolute; top: 96px; left: 40px; width: 228px; margin: 0; font: 13px Arial, Helvetica, sans-serif; line-height: 14px; text-align: right; padding: 5px 5px 5px 25px; background-image:
    linear-gradient(
      to right,
      rgba(255, 255, 255, 0) 5%, 
      rgba(255, 255, 255, .75) 25%
    );">
      <strong>Sintesi serale 23/03/2020</strong><br>
      Ribassi, nonostante il QE della BCE    </p>
    <div style="position: absolute; top: 87px; left: 16px;">
      <img style="width: 55px;" src="/images/play-blue-new.png">
    </div>
    <p style="margin: 157px 10px 0 10px; padding: 5px 0 5px;"></p>
  </div>
</a>
</div>
<div class="spacer"></div>

<div class="spacer"></div>

<div id="js-strumenti-finanziari-right">
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/la-dritta-del-giorno-23-marzo-fiat-chrysler_200834YF8Y07Y88" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200323/p/100x100/200834YF8Y07Y88_la-dritta-del-giorno-23-marzo-fiat-chrysler.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Franco Meglioli</strong>
      <div class="tlBoxCutter">La dritta del giorno 23 marzo: FIAT CHRYSLER</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/la-lezione-agli-investitori-del-tennista-re-di-wimbledon_2008050L097BXQV" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200320/p/100x100/2008050L097BXQV_la-lezione-agli-investitori-del-tennista-re-di-wimbledon.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gaetano Evangelista</strong>
      <div class="tlBoxCutter">La lezione agli investitori del tennista Re di Wimbledon</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/piazza-affari-parte-in-rialzo-dopo-il-nuovo-qe-della-bce_20079K4V0G8R6KA" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200319/p/100x100/20079K4V0G8R6KA_piazza-affari-parte-in-rialzo-dopo-il-nuovo-qe-della-bce.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Finanzaoperativa</strong>
      <div class="tlBoxCutter">Piazza Affari parte in rialzo dopo il nuovo QE della Bce</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/la-tendenza-ancora-nettamente-al-ribasso_20078KD3FTVULFB" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200318/p/100x100/20078KD3FTVULFB_la-tendenza-ancora-nettamente-al-ribasso.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Antonio Landolfi</strong>
      <div class="tlBoxCutter">La tendenza è ancora nettamente al ribasso</div>
    </div>
  </a>
  </div>
<a href="/segnali/ita">
  <div class="tlBoxCaption">
    <h2>Ultimi segnali</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/segnali/usa">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/signal-down.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-US.png">
          &nbsp; <strong>MATTEL INC</strong>
        </p>
        <p style="margin-top: -10px;">Candlestick: Engulfing Bearish<br>
          21/03/2020</p>
    </div>
  </a>
  <hr>
  <a href="/segnali/ita">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/ts/TS_type-1.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-IT.png">
          &nbsp; <strong>DE LONGHI</strong>
        </p>
        <p style="margin-top: -10px;">Indicatore: M.A.C.D. TOP ITA LONG<br>
          19/03/2020</p>
    </div>
  </a>
  <hr>
  <a href="/segnali/usa">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/signal-up.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-US.png">
          &nbsp; <strong>NETFLIX INC</strong>
        </p>
        <p style="margin-top: -10px;">Pattern: V4-C<br>
          19/03/2020</p>
    </div>
  </a>
  <hr>
</div>

<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2020 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/portafoglio/index.php">Portafoglio</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '200830EYK0EWBUB');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
<!-- strumenti-finanziari -->
<script src="/js/strumenti-finanziari.js"></script>
<script src="/adv-banner.js" onerror="strumentiFinanziari();"></script>

</body>
</html>
