<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Ethereum, i tori non hanno ancora gettato la spugna - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20190417/p/160x160/19107JQ392LOM3K_ethereum-i-tori-non-hanno-ancora-gettato-la-spugna.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/criptovalute/ethereum-i-tori-non-hanno-ancora-gettato-la-spugna_19107JQ392LOM3K" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ethereum, i tori non hanno ancora gettato la spugna" />
<meta property="og:description" content="Dopo le pesanti vendite di lunedì scorso Ethereum reagisce prontamente e tiene così vive le speranze di un nuovo allungo. Analizziamo l'attuale quadro...." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20190417/p/320x320/19107JQ392LOM3K_ethereum-i-tori-non-hanno-ancora-gettato-la-spugna.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/criptovalute/ethereum-i-tori-non-hanno-ancora-gettato-la-spugna_19107JQ392LOM3K?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-right-col', ['fluid'], 'div-gpt-ad-1550824929580-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>


<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>

  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div style="clear: both;"></div>

<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a> |
  <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>
<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>5.236</div>
        <div>-0,12%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>250,98</div>
        <div>-0,59%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,1310</div>
        <div>0,25%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">
<h1>Ethereum, i tori non hanno ancora gettato la spugna</h1>
<div class="tlContent">
  <p>17/04/2019 12:10</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20190417/p/160x160/19107JQ392LOM3K_ethereum-i-tori-non-hanno-ancora-gettato-la-spugna.jpg" alt="" />
  <div><p><strong>Ethereum (ETH)</strong> &egrave; ancora viva e non sembra intenzionata a perdere altro terreno.</p><p>La quarta criptovaluta per capitalizzazione di mercato &egrave; riuscita a frenare in tempo l&#039;impeto dei venditori, rimbalzando sul<strong> supporto</strong> <strong>a 160 dollari.</strong></p><p>La sessione di ieri si &egrave; chiusa in <strong>rialzo</strong> del 4.43%; le contrattazioni si sono aperte a 160.22 e chiuse a 167.44 dollari (dati di bitfinex).</p><p>Le pesanti vendite di luned&igrave; avevano fatto sorgere pi&ugrave; di un dubbio sulla prosecuzione dell&#039;attuale trend, ma i rialzi messi a segno nella giornata di ieri hanno riportato <strong>fiducia fra i compratori.</strong></p><p>Il quadro tecnico &egrave; al momento positivo e in grado di supportare nuovi <strong>ingressi long</strong>; per tentare l&#039;allungo il mercato deve per&ograve; superare la resistenza posizionata a 180 dollari.</p><p>Nello scenario attuale una chiusura al di sotto di area 140 dollari decreterebbe uno stop agli acquisti, fornendo di contro occasione per aprire posizioni in vendita.</p><p>I livelli di resistenza sono posizionati a 180, 200 e 250 dollari, mentre troviamo supporti a 160, 140, 130, 115, 100, 85, 72 e 45 dollari.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin: 0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<h2>Per chi volesse acquistare Ethereum</h2><p>Segnale di acquisto scattato con il recupero in chiusura di&nbsp; 130 dollari (17 Febbraio), stop loss ora a 130 e primo target a 160 dollari (gi&agrave; raggiunto) ed in estensione 180 (gi&agrave; raggiunto) e 200 dollari.</p><h2>Per chi detiene attualmente Ethereum</h2><p>Mantenere le posizioni.</p><h2>Per chi volesse vendere Ethereum</h2><p>Attendere un ritorno sotto area 140 dollari, stop loss a 160 dollari e primo target a 100 dollari ed in estensione 85 dollari.</p><h2>Target</h2><p><strong>Rialzista</strong></p><ul><li>160 (raggiunto il 23 Febbraio)</li><li>180 (raggiunto il 3 Aprile)</li><li>200</li><li>250</li><li>300</li></ul><p><strong>Ribassista</strong></p><ul><li>390 (raggiunto il 7 agosto)</li><li>375 (raggiunto il 7 agosto)</li><li>350 (raggiunto l&rsquo;8 agosto)</li><li>300 (raggiunto il 13 agosto)</li><li>250 (raggiunto il 14 agosto)</li><li>190 (raggiunto l&rsquo;8 settembre)</li><li>150 (raggiunto il 19 Novembre)</li><li>100 (raggiunto il 5 Dicembre)</li><li>85 (raggiunto il 7 Dicembre)</li><li>72</li><li>45</li></ul><p>Per restare sempre aggiornato sul mondo delle cryptovalute, <a href="https://t.me/tolcoinmarket" rel="nofollow">iscriviti al nostro canale telegram gratuito cliccando qui.</a></p><p><a href="https://www.tradingview.com/symbols/ETHUSD/" rel="nofollow">Grafico Ethereum/dollar</a> di Tradingview</p>  Fonte: News <a href="https://www.trend-online.com/bitcoin/ethereum-tori-spugna/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>



<div class="like_box js-likeBox" data-smartkey="19107JQ392LOM3K">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/bull_or_bear-BULLBEAR" target=_blank">Bull or bear</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/dollaro-DOL885" target=_blank">Dollaro</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/ethereum-ETHEREUM" target=_blank">Ethereum</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/supporti_e_resistenze-SUP105" target=_blank">Supporti e resistenze</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/ethereum-CV.ETHUSD" target=_blank">Ethereum</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
</div>

<div class="tlOtherItems">
  <h2>Altri di News Criptovalute</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/criptovalute/bitcoin-sv-il-fenomeno-di-delisting-non-si-placa_19107JORUVVR6LH">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190417/p/100x100/19107JORUVVR6LH_bitcoin-sv-il-fenomeno-di-delisting-non-si-placa.jpg" />
        </div>
        <h2>Bitcoin SV, il fenomeno di delisting non si placa</h2>
        <p style="font-size: 12px;">Dopo Binance, anche Kraken ora elimina dalla propria piattaforma la possibilità di negoziare Bitcoin Sv. Scopriamo il perché.
....<br>
Criptovalute - 
        17/04/2019 12:15        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/ethereum-i-tori-non-hanno-ancora-gettato-la-spugna_19107JQ392LOM3K">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190417/p/100x100/19107JQ392LOM3K_ethereum-i-tori-non-hanno-ancora-gettato-la-spugna.jpg" />
        </div>
        <h2>Ethereum, i tori non hanno ancora gettato la spugna</h2>
        <p style="font-size: 12px;">Dopo le pesanti vendite di lunedì scorso Ethereum reagisce prontamente e tiene così vive le speranze di un nuovo allungo. Analizziamo l'attuale quadro....<br>
Criptovalute - 
        17/04/2019 12:10        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/notizie/criptovalute/criptovalute-bitcoin-rischio-voragine-100-i-dollari-di-margine_1910660HGSJD94X">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190416/p/100x100/1910660HGSJD94X_criptovalute-bitcoin-rischio-voragine-100-i-dollari-di-margine.jpg" />
        </div>
        <h2>Criptovalute: Bitcoin rischio voragine, 100 i dollari di margine</h2>
        <p style="font-size: 12px;">Trading Bitcoin, la spinta rialzista di inizio aprile si è esaurita? BTC, quotazioni sul filo dei $ 5.100. Ecco i margini per la ripresa del trend.....<br>
Criptovalute - 
        16/04/2019 19:38        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/coincheck-aggiunge-eth-e-xrp-al-suo-trading-desk-otc_19106CF20XIVTHW">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190416/p/100x100/19106CF20XIVTHW_coincheck-aggiunge-eth-e-xrp-al-suo-trading-desk-otc.jpg" />
        </div>
        <h2>Coincheck aggiunge ETH e XRP al suo trading desk OTC</h2>
        <p style="font-size: 12px;">Gli investitori del sol levante possono ora scambiare anche Ethereum e Ripple nella piattaforma OTC di Coincheck. Scopriamo di più nel dettaglio.....<br>
Criptovalute - 
        16/04/2019 14:34        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/bitcoin-cash-riconquista-i-310-dollari-nuovi-rialzi-in-vista_1910679PQLQYIQ5">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190416/p/100x100/1910679PQLQYIQ5_bitcoin-cash-riconquista-i-310-dollari-nuovi-rialzi-in-vista.jpg" />
        </div>
        <h2>Bitcoin Cash riconquista i 310 dollari, nuovi rialzi in vista?</h2>
        <p style="font-size: 12px;">Bitcoin Cash si dimostra ancora tonico e continua a scambiare vicino ai massimi di periodo. Assisteremo ad una prosecuzione del rally ?....<br>
Criptovalute - 
        16/04/2019 09:43        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/criptovalute">Tutti di News Criptovalute</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/primo-piano/immobiliare-usa-mercato-in-rialzo-diminuzione-delle-vendite_19107LZ2EU0JNOF" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190417/p/100x100/19107LZ2EU0JNOF_immobiliare-usa-mercato-in-rialzo-diminuzione-delle-vendite.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Immobiliare USA: mercato in rialzo, diminuzione delle vendite</div>
      12:18    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/azimut-rifiata-ma-bca-akros-bullish-e-punta-sulla-trimestrale_1910788HO12BBM8" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190417/p/100x100/1910788HO12BBM8_azimut-rifiata-ma-bca-akros-bullish-e-punta-sulla-trimestrale.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Azimut rifiata, ma Bca Akros è bullish e punta sulla trimestrale</div>
      12:15    </div>
  </a>
  <hr />  <a href="/notizie/criptovalute/bitcoin-sv-il-fenomeno-di-delisting-non-si-placa_19107JORUVVR6LH" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190417/p/100x100/19107JORUVVR6LH_bitcoin-sv-il-fenomeno-di-delisting-non-si-placa.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Bitcoin SV, il fenomeno di delisting non si placa</div>
      12:15    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/La_matematica_nelle_perdite_di_borsa" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">La matematica nelle perdite di borsa</h3>');
document.write('<center><i>Non è saggio trascurare il messaggio che viene dall\'andamento dei prezzi,<br /> anche se esso contrasta con la tua opinione del mercato e con la tua valutazione della domanda e dell\'offerta.</i><br /></center>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>
  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>

<div class="spacer"></div>

<a href="/contenuti-dagli-sponsor">
  <div class="tlBoxCaption">
    <h2>Contenuti dagli sponsor</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/contenuti-dagli-sponsor/verso-un-aumento-dei-differenziali-fra-i-rendimenti-usa-rispetto-agli-altri-paesi-g10_19099D2A5X8BVIU" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190409/p/100x100/19099D2A5X8BVIU_verso-un-aumento-dei-differenziali-fra-i-rendimenti-usa-rispetto-agli-altri-paesi-g10.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong> SWISSQUOTE</strong>
      <div class="tlBoxCutter">Verso un aumento dei differenziali fra i rendimenti USA rispetto agli altri paesi G10</div>
    </div>
  </a>
  <hr>
<!-- /16952937/native-tlink-right-col -->
<div id='div-gpt-ad-1550824929580-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550824929580-0'); });
</script>
</div>
</div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/wall-street-macina-nuovi-record_19107FJHQ8XYYZ2" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190417/p/100x100/19107FJHQ8XYYZ2_wall-street-macina-nuovi-record.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gaetano Evangelista</strong>
      <div class="tlBoxCutter">Wall Street macina nuovi record</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/la-dritta-del-giorno-16-aprile-occhio-allo-spread_19106XJVUJ8J0DV" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190416/p/100x100/19106XJVUJ8J0DV_la-dritta-del-giorno-16-aprile-occhio-allo-spread.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Franco Meglioli</strong>
      <div class="tlBoxCutter">La dritta del giorno 16 aprile: occhio allo spread</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/indice-s-p-asx-prossimo-ai-massimi-storici-come-operare_19106IQ5I6AYVIX" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190416/p/100x100/19106IQ5I6AYVIX_indice-s-p-asx-prossimo-ai-massimi-storici-come-operare.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>MONEY.IT</strong>
      <div class="tlBoxCutter">Indice S&P/ASX prossimo ai massimi storici: come operare?</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/fida-stock-opportunity-bper-banca_191020OCOBM61M1" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190412/p/100x100/191020OCOBM61M1_fida-stock-opportunity-bper-banca.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Ufficio Studi FIDA</strong>
      <div class="tlBoxCutter">FIDA Stock Opportunity: BPER Banca</div>
    </div>
  </a>
  </div>
<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2019 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '19107JQ392LOM3K');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
