<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Litecoin rallenta ma la volatilità resta elevata - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20190215/p/160x160/19046NBOF1ZQSQA_litecoin-rallenta-ma-la-volatilit-resta-elevata.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/criptovalute/litecoin-rallenta-ma-la-volatilit-resta-elevata_19046NBOF1ZQSQA" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Litecoin rallenta ma la volatilità resta elevata" />
<meta property="og:description" content="Dopo il rally della scorsa settimana, Litecoin sta ora rallentando anche se la volatilità resta buona. Analizziamo il quadro tecnico ed operativo....." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20190215/p/320x320/19046NBOF1ZQSQA_litecoin-rallenta-ma-la-volatilit-resta-elevata.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/criptovalute/litecoin-rallenta-ma-la-volatilit-resta-elevata_19046NBOF1ZQSQA?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 42]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-QUOTAZIONI', [['fluid'], [300, 42]], 'div-gpt-ad-1526977128839-0').addService(googletag.pubads());


googletag.defineSlot('/16952937/300x250_TAG', [300, 250], 'div-gpt-ad-1541602416786-0').addService(googletag.pubads());
//googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>


<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body style="margin-top: 100px; background: url('http://www.traderlink.it/images/skin/Skin_InvestiBene2019_ok.jpg') no-repeat fixed center 0px rgb(220, 220, 220);">
<script type='text/javascript'>
var skin_creativita = 'SKIN_INVESTIBENE2019_OK';
var skin_zona = 'TLINK-SKIN';
var skin_user = '';
var skin_link = 'http://www.youfinance.it/investi-bene/?F=TLINK-SKIN';

(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');

tla('tla.create', skin_creativita, 'auto', 'DFP');
tla(function(t) {
  document.getElementById('ad-skin-click').onclick = function() {
console.log('CLICK-SKIN');
    tla('DFP.send', 'event', 'DFP', 'click', skin_zona, skin_link);
  }
});
tla('DFP.send', 'view');
</script>
<div style="position: fixed; top: 0px; left: 0px; height: 1080px; width: 99%;"><a id="ad-skin-click" href="http://www.traderlink.it/ad/redir.php?idc=Skin_InvestiBene2019_ok&to=http%3A%2F%2Fwww.youfinance.it%2Finvesti-bene%2F%3FF%3DTLINK-SKIN" target="_blank" style="display: block; width: 100%; height: 1080px; filter:alpha(opacity=0); -moz-opacity: 0; opacity: 0; background-color: rgb(255, 255, 255);"></a></div>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>

  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div id="headline">
sistemi di borsa <span>&bull;</span> gestione dati <span>&bull;</span> videocomunicazione
</div>
<div style="clear: both;"></div>

<div id="navExtra">
  <div style="float: right;">
    <a href="/">home</a> |
    <a href="/chi_siamo.php">chi siamo</a> |
    <a href="/servizi.php">prodotti & servizi</a> |
    <a href="/rassegna_stampa/index.php">rassegna stampa</a> |
    <a href="/partner.php">partner</a> |
    <a href="/link/index.php">siti di borsa</a> |
    <a href="/contattaci.php">contattaci</a>
  </div>
  <div>
    <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #efbd1b; margin: -4px 4px -4px 0; padding: 4px 10px 4px 12px;" href="http://cloud.traderlink.com/" target="_blank">Cloud &raquo;</a>
    <a href="/portafoglio/index.php">Portafoglio</a>
  </div>
  <div class="clear"></div>
</div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/fondamentali/index.php">Fondamentali</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="http://www.visualtrader.it/?idfrom=TLINK" target="_blank">VT6</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div id="template2colContainer">
  <div id="template2colCenter">
<h1>Litecoin rallenta ma la volatilità resta elevata</h1>
<div class="tlContent">
  <p>15/02/2019 11:47</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20190215/p/160x160/19046NBOF1ZQSQA_litecoin-rallenta-ma-la-volatilit-resta-elevata.jpg" alt="" />
  <div><p>Dopo la grande <strong>impennata dell&#039;8 febbraio</strong>, che ha spinto il prezzo fino ad un massimo di 49 dollari, Litecoin (LTC) sta ora scambiando <strong>al di sotto del pivot point a 45 dollari.</strong></p><p>Da inizio anno ad oggi, la quarta criptovaluta per capitalizzazione di mercato &egrave; <strong>salita di circa il 45%</strong>.</p><p>Le <strong>ultime due sedute sono state chiuse per&ograve; con il segno rosso</strong>; le contrattazioni di ieri si sono aperte a 42,252 e chiuse a 42,015 dollari, in calo dello 0,73% (dati di Bitfinex).</p><p>La volatilit&agrave; del mercato resta buona e se il prezzo dovesse riportarsi al di sopra della resistenza a 45 dollari potremmo ancora assistere ad una <strong>prosecuzione dell&#039;attuale trend rialzista</strong>; il target di breve, fornito dal modello testa e spalle rovesciato, &egrave; sempre rappresentato dal test di quota 50 dollari.</p><p>Come la maggior parte del comparto crypto, nella seduta odierna Litecoin sta scambiando in territorio positivo.<br><br>I compratori hanno ancora il pieno controllo del mercato e solo una <strong>chiusura inferiore ai 30 dollari</strong> alimenterebbe la pressione dei venditori.</p><p>La prossima resistenze sono posizionate a 45, 50 e 57 dollari; i supporti sono invece a 36, 32, 25 dollari.</p><h2>Per chi volesse acquistare Litecoin</h2><p>Il segnale di acquisto &egrave; scattato con il recupero di quota 36 dollari (6 gennaio); possibili ora entrare long sui pull back fino a quota 31 dollari; stop loss ora a 30 e primo target a 50 dollari ed in estensione 57 dollari.</p><h2>Per chi detiene attualmente Litecoin</h2><p>Mantenere le posizioni</p><h2>Per chi volesse vendere Litecoin</h2><p>Attendere un ritorno sotto area 30 dollari, con stop loss a 36 dollari e primo target a 20 dollari.</p><h2>Target</h2><p><strong>Rialzista</strong></p><ul><li>50</li><li>57</li><li>65</li><li>80</li><li>90</li><li>100</li ><li>120</li></ul><p><strong>Ribassista</strong></p><ul><li>60 (raggiunto il 10 agosto)</li><li>50 (raggiunto il 14 agosto)</li><li>40 (raggiunto il 19 Novembre)</li><li>32 (raggiunto il 20 Novembre)</li><li>25 (raggiunto il 7 Dicembre)</li><li>20</li><li>15</li></ul><p>Per restare sempre aggiornato sul mondo delle cryptovalute, <a href="https://www.tradingview.com/symbols/LTCUSD/" rel="nofollow">iscriviti al nostro canale telegram gratuito cliccando qui.</a></p><p><a href="https://www.tradingview.com/symbols/LTCUSD/" rel="nofollow">Grafico Litecoin/USD</a> di Tradingview</p>

Fonte: News <a href="https://www.trend-online.com/bitcoin/litecoin-rallenta-volatilita-elevata/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>

<div class="like_box js-likeBox" data-smartkey="19046NBOF1ZQSQA">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/borsa-BOR718" target=_blank">Borsa</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/bull_or_bear-BULLBEAR" target=_blank">Bull or bear</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/dollaro-DOL885" target=_blank">Dollaro</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/litecoin-LITECOIN" target=_blank">Litecoin</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/supporti_e_resistenze-SUP105" target=_blank">Supporti e resistenze</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/litecoin-CV.LTCUSD" target=_blank">Litecoin</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
</div>

<div class="tlOtherItems">
  <h2>Altri di News Criptovalute</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/criptovalute/coinbase-ora-possibile-trasferire-bitcoin-sv_19046ZF8XWR1YM8">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190215/p/100x100/19046ZF8XWR1YM8_coinbase-ora-possibile-trasferire-bitcoin-sv.jpg" />
        </div>
        <h2>Coinbase, è ora possibile trasferire Bitcoin SV</h2>
        <p style="font-size: 12px;">Il noto exchange di criptovalute americano ha annunciato ai propri utenti la possibilità di prelevare finalmente Bitcoin SV dal loro conto.....<br>
Criptovalute - 
        15/02/2019 11:51        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/litecoin-rallenta-ma-la-volatilit-resta-elevata_19046NBOF1ZQSQA">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190215/p/100x100/19046NBOF1ZQSQA_litecoin-rallenta-ma-la-volatilit-resta-elevata.jpg" />
        </div>
        <h2>Litecoin rallenta ma la volatilità resta elevata</h2>
        <p style="font-size: 12px;">Dopo il rally della scorsa settimana, Litecoin sta ora rallentando anche se la volatilità resta buona. Analizziamo il quadro tecnico ed operativo.....<br>
Criptovalute - 
        15/02/2019 11:47        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/nasdaq-arrivano-bitcoin-liquid-index-e-ethereum-liquid-index_1904534DG5EIEIB">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190214/p/100x100/1904534DG5EIEIB_nasdaq-arrivano-bitcoin-liquid-index-e-ethereum-liquid-index.jpg" />
        </div>
        <h2>Nasdaq, arrivano Bitcoin Liquid Index e Ethereum Liquid Index</h2>
        <p style="font-size: 12px;">La borsa americana del Nasdaq ha annunciato per fine mese il lancio di due nuovi indici di criptovalute. Scopriamo nel dettaglio di cosa si tratta.....<br>
Criptovalute - 
        14/02/2019 10:18        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/eos-la-resistenza-frena-ancora-il-mercato_190459WR38WQ0T3">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190214/p/100x100/190459WR38WQ0T3_eos-la-resistenza-frena-ancora-il-mercato.jpg" />
        </div>
        <h2>Eos, la resistenza frena ancora il mercato</h2>
        <p style="font-size: 12px;">Dopo aver fallito l'attacco a quota 3 dollari, Eos sta ora ritracciando. Riuscirà il mercato a recuperare le forze per tentare un nuovo affondo?....<br>
Criptovalute - 
        14/02/2019 10:12        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/criptovalute/criptovalute-bitcoin-verso-2-anni-da-tori-zhao-dong-scatenato_19044RP5NT6EH6F">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190213/p/100x100/19044RP5NT6EH6F_criptovalute-bitcoin-verso-2-anni-da-tori-zhao-dong-scatenato.jpg" />
        </div>
        <h2>Criptovalute: Bitcoin verso 2 anni da tori, Zhao Dong scatenato</h2>
        <p style="font-size: 12px;">Previsioni Zhao Dong sul Bitcoin, 50mila dollari nel 2021! Rally BTC, l'impennata dei prezzi ci sarà. Mercato delle criptovalute, 2019 di transizione?....<br>
Criptovalute - 
        13/02/2019 20:22        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/criptovalute">Tutti di News Criptovalute</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/opinione-sui-mercati">
  <div class="tlBoxCaption">
    <h2>Opinione sui mercati</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/opinione-sui-mercati/jpmorgan-lancia-la-prima-cripto-da-una-banca_19045GYE7UKAT5A" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190214/p/100x100/19045GYE7UKAT5A_jpmorgan-lancia-la-prima-cripto-da-una-banca.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Rossana Prezioso</strong>
      <div class="tlBoxCutter">JPMorgan lancia la prima cripto da una banca</div>
    </div>
  </a>
  <hr />

  <a href="/opinione-sui-mercati/italia-come-trasformare-il-rischio-in-opportunit_1904434CBJTFNYV" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190213/p/100x100/1904434CBJTFNYV_italia-come-trasformare-il-rischio-in-opportunit.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Rossana Prezioso</strong>
      <div class="tlBoxCutter">Italia: come trasformare il rischio in opportunità</div>
    </div>
  </a>
  </div>
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/primo-piano/piazza-affari-torna-a-salire-focus-su-cina-usa-e-dati-macro_19046H0N5TNUATB" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190215/p/100x100/19046H0N5TNUATB_piazza-affari-torna-a-salire-focus-su-cina-usa-e-dati-macro.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Piazza Affari torna a salire. Focus su Cina-Usa e dati macro</div>
      11:56    </div>
  </a>
  <hr />  <a href="/notizie/criptovalute/coinbase-ora-possibile-trasferire-bitcoin-sv_19046ZF8XWR1YM8" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190215/p/100x100/19046ZF8XWR1YM8_coinbase-ora-possibile-trasferire-bitcoin-sv.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Coinbase, è ora possibile trasferire Bitcoin SV</div>
      11:51    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/asset-allocation-il-sostegno-delle-banche-centrali_190463EPDRN02CH" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190215/p/100x100/190463EPDRN02CH_asset-allocation-il-sostegno-delle-banche-centrali.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Asset allocation: il sostegno delle banche centrali</div>
      11:48    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<a href="/analisi">
  <div class="tlBoxCaption">
    <h2>Analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/analisi/money-it/usd-jpy-sui-massimi-di-natale-ecco-le-strategie-operative_1904561PG35I2RL">
    <img src="https://images.traderlink.com/cloud/pub/20190214/p/100x100/1904561PG35I2RL_usd-jpy-sui-massimi-di-natale-ecco-le-strategie-operative.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>MONEY.IT</strong><br />
      14/02/2019      <div class="tlBoxCutter">USD/JPY sui massimi di Natale: ecco le strategie operative</div>
    </div>
  </a>
  <hr/>  <a href="/analisi/newsletter-itforum/un-fattore-spesso-dimenticato_190449669TB5TKD">
    <img src="https://images.traderlink.com/cloud/pub/20190213/p/100x100/190449669TB5TKD_un-fattore-spesso-dimenticato.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Redazione ITForum</strong><br />
      13/02/2019      <div class="tlBoxCutter">Un fattore spesso dimenticato</div>
    </div>
  </a>
  </div>

<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Argento" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Argento</h3>');
document.write('<center>"<i>Argento pregiato è la lingua del giusto,<br /> il cuore degli empi vale ben poco.</i>"<br />(Salomone)</center><p><br />Largento è un metallo tenero, bianco, lucido e con la particolare...</p>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>
  </div>
</div>
  </div>
  <div id="template2colRight">
<a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD"><img src="/bitcoin.php?304570" /></a>
<div class="spacer"></div>
<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>

<a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10"><img src="/tools/spread_img.png?573736" /></a>
<div class="spacer"></div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/eventi-didattici">
  <div class="tlBoxCaption">
    <h2>Prossimi eventi didattici</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/eventi-didattici/live-trading-opera-con-i-professionisti-del-trading_18094URB9E5MNEZ">
    <img src="https://images.traderlink.com/cloud/pub/20180404/p/100x100/18094URB9E5MNEZ_live-trading-opera-con-i-professionisti-del-trading.jpg" alt="" />
    <div class="tlBoxItemText">
      20/02/2019      <div class="tlBoxCutter">LIVE TRADING: Opera con i professionisti del trading</div>
    </div>
  </a>
  </div>

<a href="/youvideolive/index.php?idp=251">
  <div class="tlBoxCaption">
    <h2>Video-analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=3aa3a5b3401ca827547bc1d760a4485b">
      <div class="tlBoxVideoPlay"><img src="http://static.traderlink.it/images/play-red.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/3aa3a5b3401ca827547bc1d760a4485b/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Eugenio Sartorelli</strong><br />
        12/02/2019<br />
        Analisi Ciclica dei principali Mercati<br />
      </div>
    </a>
      </div>
  </div><iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>

<div style="padding-left: 20px; padding-bottom: 5px;">
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
</div>
<div style="float:right; padding-top:5px; padding-right: 20px;">
 BORSA ITALIANA: Quotazioni di borsa differite di 20 min. <br />
 MERCATO USA: Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)<br />
 FOREX: Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a>
</div>
<div style="padding-top: 5px; padding-left: 20px; border-top: 1px solid #d9d9d9;">
  Copyright &copy; 1996-2019 Traderlink Srl - <a href="mailto:contact@traderlink.it">contact@traderlink.it</a> - 
  <a href="/policy.php">Privacy</a> &nbsp; - &nbsp; <a href="/cookiePrivacy.php">Cookie</a><br>
  <a href="/segnalazioni.php"><img src="/images/ico-commenti.gif" width="10" alt="commenti suggerimenti" /> commenti e segnalazioni</a> -
  <a href="/disclaimer.php" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>


<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '19046NBOF1ZQSQA');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
