<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>CDP investe 40 milioni di euro nel fondo ANTHILIA BIT III  - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20191210/p/160x160/19344URA3O2A9HK_cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/news-trend-online/cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii_19344URA3O2A9HK" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CDP investe 40 milioni di euro nel fondo ANTHILIA BIT III " />
<meta property="og:description" content="Cassa Depositi e Prestiti rinnova il proprio impegno nel supportare la crescita delle imprese italiane, promuovendo un importante strumento a supporto dell'accesso al credito....." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20191210/p/320x320/19344URA3O2A9HK_cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />

<link rel="stylesheet" type="text/css" href="/styles/styles.css?1574934438">
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">

<link rel="stylesheet" href="http://static.traderlink.it/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/news-trend-online/cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii_19344URA3O2A9HK?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-right-col', ['fluid'], 'div-gpt-ad-1550824929580-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>
<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
  if (e.data == 'billboard') {
    document.getElementById('js-left-leaderboard').style.display = 'none';
    document.getElementById('js-leaderboard').style.marginLeft = '15px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="margin-bottom: 5px;">
      <div style="float: right; margin: 10px 15px 0;">
        <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
      </div>
      <a href="/"><img style="margin: 10px 15px 0;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    </div>

<div style="width: 1000px; overflow: hidden;">
<table style="float: right; border-collapse: collapse;">
  <tr>
    <td style="padding: 0;">
<div style="width: 227px; height: 90px; background: #fff; text-align: left; font-family: Arial, Helvetica, sans-serif;">
  <div class="tlBoxItem" style="padding: 5px;">
    <a href="/contenuti-dagli-sponsor/trova-e-realizza-le-strategie-vincenti-con-option-ruler_19151VVQ390AE6O">
      <img class="tlBoxVideoImg" style="float: left; width: 80px !important;" src="https://images.traderlink.com/cloud/pub/20190531/p/100x100/19151VVQ390AE6O_trova-e-realizza-le-strategie-vincenti-con-option-ruler.jpg">
      <div class="tlBoxItemText tlBoxVideoItemText" style="height: 77px; overflow: hidden; margin-left: 85px !important; font-size: 14px;">
        <strong>DIRECTA</strong><br>
        Trova e realizza le strategie vincenti con Option Ruler      </div>
    </a>
  </div>
</div>
    </td>
    <td style="padding: 0 15px;">
<!-- /16952937/TLINK-HEADER -->
<div id='div-gpt-ad-1558082220981-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558082220981-0'); });
</script>
</div>

    </td>
  </tr>
</table>
</div>


    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>7.269</div>
        <div>-1,40%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>164,22</div>
        <div>-2,56%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #787878;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,1090</div>
        <div>-0,02%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<div>

<h1>CDP investe 40 milioni di euro nel fondo ANTHILIA BIT III </h1>
<div class="tlContent">
  <p>10/12/2019 11:26</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20191210/p/160x160/19344URA3O2A9HK_cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii.jpg" alt="" />
  <div><p><em>Cassa Depositi e Prestiti</em> rinnova il proprio impegno nel supportare la crescita delle imprese italiane, promuovendo un importante strumento a supporto dell&#039;accesso al credito. Con un investimento di 40 milioni di euro, CDP ricoprirà il ruolo di anchor investor nel Fondo <em>Anthilia BIT III</em>.<br>Si tratta del terzo fondo di private debt promosso da Anthilia Capital Partners SGR - realtà imprenditoriale italiana indipendente dedicata all&#039;asset management per conto di clientela privata ed istituzionale -, dedicato al segmento delle PMI italiane. </p><p>Il Fondo Anthilia BIT III, lanciato nel novembre 2018, ha un obiettivo di raccolta di 350 milioni di euro da destinare per almeno il 50% alle micro, piccole e medie imprese ("PMI") o alle società classificate come Small Mid-Cap.La politica di investimento del fondo prevede di selezionare, attraverso un processo strutturato e indipendente, le imprese che possiedono caratteristiche chiave quali: stabilità dei flussi di cassa, governance sana e trasparente, orientamento alle esportazioni, gestione stabile e credibile e struttura dei costi flessibile.</p><p>Grazie all&#039;investimento di CDP, che si aggiunge a quello di altri investitori istituzionali, Anthilia BIT III raggiungerà una disponibilità complessiva di oltre 245 milioni di euro, da destinare al supporto della crescita di almeno 45 imprese.<br><br></p><p>L&#039;approccio di intervento del Fondo è in linea con il Piano Industriale di CDP che prevede, tra le altre, specifiche linee di intervento a supporto delle PMI e MidCap per il tramite di canali alternativi a quello bancario. In particolare, oltre all&#039;investimento in fondi di credito caratterizzati da elevata diversificazione, CDP svolge il ruolo di anchor investor in operazioni di emissione di minibond da parte di medie imprese e supporta lo sviluppo di asset class innovative quali operazioni di Basket Bond, avendo partecipato, dall&#039;inizio del 2019, a operazioni per un valore complessivo di 165 milioni di euro.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<p>Il modello operativo adottato dal Fondo, complementare al sistema bancario, permetterà di finanziare, attraverso investimenti di durata medio-lunga, un numero elevato di PMI e MidCap con ticket medi inferiori a 10 milioni di euro, tipicamente non coperti da CDP in modalità diretta.</p><p><em>Nunzio Tartaglia</em>, responsabile della Divisione CDP Imprese, ha commentato: "L&#039;investimento nel segmento dei fondi di credito diversificati consente di supportare aziende che, per dimensione propria o dello specifico intervento, non sono raggiungibili da CDP in modalità diretta, su durate tipicamente non coperte dai tradizionali canali di finanziamento.<br><br>L&#039;adozione di questa ulteriore modalità di intervento "indiretto" auspichiamo sia in grado di attrarre nuovi investitori istituzionali nelle varie iniziative supportate da CDP sul segmento delle MidCap. Siamo particolarmente felici di poter supportare il Fondo Anthilia BIT III, che rappresenta uno tra i progetti più solidi nel panorama italiano della finanza alternativa".</p><p><em>Giovanni Landi</em>, vicepresidente esecutivo di Anthilia Capital Partners ha commentato: "Anthilia BIT III rappresenta la nostra terza iniziativa dedicata al private debt e al tessuto imprenditoriale italiano, un mercato dalle forti potenzialità e nel quale siamo riusciti ad affermarci – a sei anni dal lancio del nostro primo fondo – guadagnando una posizione di leadership.<br><br>Siamo orgogliosi di accogliere l&#039;investimento di Cassa Depositi e Prestiti nel nostro terzo fondo di private debt, ulteriore supporto alla mission di Anthilia nell&#039;affiancare le numerose imprese italiane di eccellenza supportando il loro percorso di crescita e sviluppo".</p><p>(GD - www.ftaonline.com)</p>  Fonte: News <a href="https://www.trend-online.com/etf/cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii--367394/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
  if (typeof  ga !== "undefined") {
    ga(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script>
</div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<p style="font-size: 12px;">&copy; TraderLink News - Direttore Responsabile Marco Valeriani - Riproduzione vietata</p>

<div style="clear: both;">

</div>

</div>
<br>
<br>
<div class="like_box js-likeBox" data-smartkey="19344URA3O2A9HK">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/bank-BAN681" target=_blank">Bank</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/investment-INV422" target=_blank">Investment</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/supports_and_resistances-SUP105" target=_blank">Supports and resistances</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/enel-MI.ENEL" target=_blank">Enel</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/pmi-MI.PMI2B" target=_blank">Pmi</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
<div style="height: 10px;"></div>

</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/contenuti-dagli-sponsor/news-trend-online/chevron-announces-20-billion-capital-and-exploratory-budget-for-2020_19344DMZ3H6HSKF">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344DMZ3H6HSKF_chevron-announces-20-billion-capital-and-exploratory-budget-for-2020.jpg" />
        </div>
        <h2>Chevron Announces $20 Billion Capital and Exploratory Budget for 2020</h2>
        <p style="font-size: 12px;">

Disciplined capital allocation prioritizes high return, lower risk investments


Third consecutive year of flat capital spending 


Capital allocation decisions and lower price outlook expected to result in non-cash after tax charges in fourth quarter 2019

....<br>
TREND-ONLINE - 
        10/12/2019 22:15        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/contenuti-dagli-sponsor/news-trend-online/bond-news-euromacro_19344HB3LLAOHDH">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344HB3LLAOHDH_bond-news-euromacro.jpg" />
        </div>
        <h2>Bond News: Euromacro</h2>
        <p style="font-size: 12px;">Interessanti le cifre macroeconomiche pubblicate in giornata.....<br>
TREND-ONLINE - 
        10/12/2019 15:11        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/contenuti-dagli-sponsor/news-trend-online/cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii_19344URA3O2A9HK">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344URA3O2A9HK_cdp-investe-40-milioni-di-euro-nel-fondo-anthilia-bit-iii.jpg" />
        </div>
        <h2>CDP investe 40 milioni di euro nel fondo ANTHILIA BIT III </h2>
        <p style="font-size: 12px;">Cassa Depositi e Prestiti rinnova il proprio impegno nel supportare la crescita delle imprese italiane, promuovendo un importante strumento a supporto dell'accesso al credito.....<br>
TREND-ONLINE - 
        10/12/2019 11:26        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/contenuti-dagli-sponsor/news-trend-online/azimut-downgrade-di-fitch-a-bbb_19344ZL1EYIQ4DG">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344ZL1EYIQ4DG_azimut-downgrade-di-fitch-a-bbb.jpg" />
        </div>
        <h2>Azimut, downgrade di Fitch a BBB- </h2>
        <p style="font-size: 12px;">Fitch ha ridotto il rating di Azimut a BBB- (rating IDR e senior unsecured long term) rimuovendo il precedente rating watch negativo.....<br>
TREND-ONLINE - 
        10/12/2019 10:43        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/contenuti-dagli-sponsor/news-trend-online/netweek-ulteriore-conversione-di-bond-a-favore-di-atlas_19344O71IFO03GZ">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344O71IFO03GZ_netweek-ulteriore-conversione-di-bond-a-favore-di-atlas.jpg" />
        </div>
        <h2>Netweek, ulteriore conversione di bond a favore di Atlas </h2>
        <p style="font-size: 12px;">Netweek, quotata al mercato MTA organizzato e gestito da Borsa Italiana, comunica che in data 9 dicembre 2019 è stata ulteriormente convertita la prima tranche del Prestito Obbligazionario Convertendo, emesso lo scorso 15 novembre ed interamente sottoscritto da Atlas Special Opportunities.....<br>
TREND-ONLINE - 
        10/12/2019 09:11        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/contenuti-dagli-sponsor/news-trend-online">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/primo-piano/wall-street-lascia-il-semaforo-sul-rosso-autozone-sugli-scudi_19344MZ4NVDACU8" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344MZ4NVDACU8_wall-street-lascia-il-semaforo-sul-rosso-autozone-sugli-scudi.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Wall Street lascia il semaforo sul rosso, AutoZone sugli scudi</div>
      22:24    </div>
  </a>
  <hr />  <a href="/notizie/news-trend-online/chevron-announces-20-billion-capital-and-exploratory-budget-for-2020_19344DMZ3H6HSKF" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344DMZ3H6HSKF_chevron-announces-20-billion-capital-and-exploratory-budget-for-2020.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Chevron Announces $20 Billion Capital and Exploratory Budget for 2020</div>
      22:15    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/denaro-contante-in-una-valigia-cosa-farci-se-piena-di-soldi_19344XON73V1MYZ" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/19344XON73V1MYZ_denaro-contante-in-una-valigia-cosa-farci-se-piena-di-soldi.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Denaro contante in una valigia, cosa farci se è piena di soldi</div>
      20:20    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Le_inascoltate_previsioni_di_Cassandra" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Le inascoltate previsioni di Cassandra</h3>');
document.write('<center><i>Ogni ombra,<br /> per quanto oscura,<br /> teme il sorgere del sole.</i></center><p><br /></p><div class="thumb tright"><div class="thumbinner" style="width:302px;">  <div class="thumbcaption"><div></div></div></div></div>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>


<div style="position: relative; border: 1px solid #d9d9d9;">
<a href="/analisi_quotidiana.php">
  <div style="background-color: #d9d9d9;">
    <div style="position: absolute; top: 0; left: 0; overflow: hidden; height: 167px;">
      <img style="margin-top: -26px; width: 298px;" src="http://registrazioni.taliatools.com/videolive/ee5db4d997199e7776123d804aeba1ee/image/480x360/immagine-0.jpg">
    </div>
    <p style="position: absolute; top: 96px; left: 40px; width: 228px; margin: 0; font: 13px Arial, Helvetica, sans-serif; line-height: 14px; text-align: right; padding: 5px 5px 5px 25px; background-image:
    linear-gradient(
      to right,
      rgba(255, 255, 255, 0) 5%, 
      rgba(255, 255, 255, .75) 25%
    );">
      <strong>Sintesi serale 10/12/2019</strong><br>
      Le strategie di Pietro Di Lorenzo per la fine del 2019.    </p>
    <div style="position: absolute; top: 87px; left: 16px;">
      <img style="width: 55px;" src="/images/play-blue-new.png">
    </div>
    <p style="margin: 157px 10px 0 10px; padding: 5px 0 5px;"></p>
  </div>
</a>
</div>
<div class="spacer"></div>

<div class="spacer"></div>

<div class="spacer"></div>
<!-- /16952937/native-tlink-right-col -->
<div id='div-gpt-ad-1550824929580-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550824929580-0'); });
</script>
</div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/scenari-di-medio-periodo-su-mib-e-dax_193443DJMGEP85Y" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191210/p/100x100/193443DJMGEP85Y_scenari-di-medio-periodo-su-mib-e-dax.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Paola Migliorino</strong>
      <div class="tlBoxCutter">Scenari di medio periodo su Mib e Dax</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/fondi-con-la-cedola-ai-raggi-x-eurizon-cedola-attiva-e-non-solo-delude-i-sottoscrittori_19343ZCSXAL4VZ9" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191209/p/100x100/19343ZCSXAL4VZ9_fondi-con-la-cedola-ai-raggi-x-eurizon-cedola-attiva-e-non-solo-delude-i-sottoscrittori.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Salvatore Gaziano</strong>
      <div class="tlBoxCutter">Fondi con la cedola ai raggi X. Eurizon cedola attiva (e non solo) delude i sottoscrittori</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/calendario-macro-i-market-mover-della-settimana_19343UTKD4KFFV3" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191209/p/100x100/19343UTKD4KFFV3_calendario-macro-i-market-mover-della-settimana.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Rossana Prezioso</strong>
      <div class="tlBoxCutter">Calendario macro: i market mover della settimana</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/volatilita-crescente-a-piazza-affari-il-trend-manterra-la-sua-impostazione-rialzista_193433ZM5VY4P7Y" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191209/p/100x100/193433ZM5VY4P7Y_volatilita-crescente-a-piazza-affari-il-trend-manterra-la-sua-impostazione-rialzista.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Pietro Di Lorenzo</strong>
      <div class="tlBoxCutter">Volatilita' crescente a Piazza Affari, il trend manterra' la sua impostazione rialzista?</div>
    </div>
  </a>
  </div>
<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2019 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/portafoglio/index.php">Portafoglio</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '19344URA3O2A9HK');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
</body>
</html>
