<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Il miglior modo per competere con la Cina è il libero mercato - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="http://images.traderlink.com/cloud/pub/20180410/p/160x160/181004RH5B3LMCU_il-miglior-modo-per-competere-con-la-cina-il-libero-mercato.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/news-trend-online/il-miglior-modo-per-competere-con-la-cina-il-libero-mercato_181004RH5B3LMCU" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Il miglior modo per competere con la Cina è il libero mercato" />
<meta property="og:description" content="Allo stato attuale, la Cina detiene circa il 20%, o $1,200 miliardi, del debito degli Stati Uniti. ...." />
<meta property="og:image" content="http://images.traderlink.com/cloud/pub/20180410/p/320x320/181004RH5B3LMCU_il-miglior-modo-per-competere-con-la-cina-il-libero-mercato.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/news-trend-online/il-miglior-modo-per-competere-con-la-cina-il-libero-mercato_181004RH5B3LMCU?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<!-- DFP -->
<!--script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x150_B', [300, 150], 'div-gpt-ad-1377694750923-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x75', [300, 75], 'div-gpt-ad-1380704549509-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/video_analisi', [[300, 250], [300, 150]], 'div-gpt-ad-1377675061797-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/video_analisi_home', [[300, 250], [300, 150]], 'div-gpt-ad-1378217978607-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLBOX-640x170_CHART', [640, 170], 'div-gpt-ad-1447679931231-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLBOX-640x170_NEWS', [640, 170], 'div-gpt-ad-1447679931231-1').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-ADSENSE-300x250', [300, 250], 'div-gpt-ad-1452506825200-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x75-SWISS', [300, 75], 'div-gpt-ad-1473758314561-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x180', [300, 180], 'div-gpt-ad-1492776270788-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-BINCKTV', [300, 150], 'div-gpt-ad-1506591854013-0').addService(googletag.pubads());
    googletag.defineSlot('/16952937/native-tlink-box-item', ['fluid'], 'div-gpt-ad-1480929732947-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-box-item-bottom', ['fluid'], 'div-gpt-ad-1522159524441-0').addService(googletag.pubads());

    googletag.defineSlot('/16952937/native-tlink-list-item', ['fluid'], 'div-gpt-ad-1480671452133-0').addService(googletag.pubads()).setTargeting('NATIVE-ZONE','NEWS');
    googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads()).setTargeting('NATIVE-MKT','USA');
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>



<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>
  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div id="headline">
sistemi di borsa <span>&bull;</span> gestione dati <span>&bull;</span> videocomunicazione
</div>
<div style="clear: both;"></div>

<div id="navExtra">
  <div style="float: right;">
    <a href="/">home</a> |
    <a href="/chi_siamo.php">chi siamo</a> |
    <a href="/servizi.php">prodotti & servizi</a> |
    <a href="/rassegna_stampa/index.php">rassegna stampa</a> |
    <a href="/partner.php">partner</a> |
    <a href="/link/index.php">siti di borsa</a> |
    <a href="/contattaci.php">contattaci</a>
  </div>
  <div>
    <a href="/portafoglio/index.php">Portafoglio</a>
  </div>
  <div class="clear"></div>
</div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/fondamentali/index.php">Fondamentali</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="http://www.visualtrader.it/?idfrom=TLINK" target="_blank">VT6</a> |
  <a href="http://www.taliatrading.com/?idfrom=TLINK" target="_blank">Tools</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>

<div style="margin: 0 0 5px 20px;"><!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>
</div>
<div id="template2colContainer">
  <div id="template2colCenter">
<h1>Il miglior modo per competere con la Cina è il libero mercato</h1>
<div class="tlContent">
  <p>10/04/2018 13:00</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="http://images.traderlink.com/cloud/pub/20180410/p/160x160/181004RH5B3LMCU_il-miglior-modo-per-competere-con-la-cina-il-libero-mercato.jpg" alt="" />
  <div><p>Allo stato attuale, la Cina detiene circa il 20%, o $1,200 miliardi, del debito degli Stati Uniti. Questo &egrave; il risultato di decenni di "interazione simbiotica", i quali hanno dato vita al neologismo "Chinamerica": gli americani consumano pi&ugrave; merci cinesi di quanto ne esportino in Cina, e i cinesi finanziano volentieri il deficit commerciale degli Stati Uniti con i loro "sovra-risparmi" detenendo dollari e titoli denominati in dollari.<br>Nel solo 2017 ammontavano a $375 miliardi.</p><p>Per circa 25 anni, la Cina &ndash; con 1.4 miliardi di persone e il secondo Paese pi&ugrave; grande del mondo in base al PIL &ndash; si &egrave; integrata sempre pi&ugrave; nella divisione globale del lavoro e ha adottato sempre pi&ugrave; il libro delle regole del mondo occidentale.<br><br>Questo potrebbe spiegare perch&eacute; l&#039;Occidente, in pi&ugrave; di un&#039;occasione, ha chiuso un occhio quando i governanti di Pechino hanno calpestato i diritti umani e di propriet&agrave;. Ma ci&ograve; non funzioner&agrave; a lungo, soprattutto perch&eacute; la "Chinamerica" ​​&egrave; un&#039;illusione.</p><p>La Cina non sta per adottare il marchio occidentale del socialismo socialdemocratico.<br>Essa &egrave; un sistema totalitario ed autocratico. Lo scorso marzo il Partito Comunista ha abolito una clausola costituzionale progettata per impedire l&#039;ascesa di un nuovo Mao Zedong, consentendo al presidente Xi Jinping di rimanere in carica per tutto il tempo che gli pare. Da quando ha preso le redini del Partito Comunista cinque anni fa, la repressione e il controllo dello stato si sono intensificati, cos&igrave; come l&#039;affermazione della Cina sulla scena internazionale.</p><p>Con un "sistema di punti" orwelliano, i governanti cinesi vogliono costringere ogni cittadino all&#039;obbedienza.<br><br>Criticare il governo diventa pericoloso per la propria vita. Un tale sistema di sorveglianza totale &egrave; ci&ograve; che in realt&agrave; richiede il "capitalismo di stato" cinese. Sotto il capitalismo di stato, quest&#039;ultimo, o pi&ugrave; esattamente la sua classe dirigente, preserva formalmente la propriet&agrave; privata dei mezzi di produzione.<br>In realt&agrave; &egrave; lo stato che determina chi &egrave; autorizzato a fare cosa, come e quando con la propria propriet&agrave;.</p><p>Quanto &egrave; potente il capitalismo di stato?</p><p>Sappiamo che il socialismo &ndash; o in altre parole la propriet&agrave; pubblica dei mezzi di produzione &ndash; non pu&ograve; funzionare: il calcolo economico &egrave; impossibile, e il caos e la povert&agrave; sono i risultati inevitabili.<br><br>Sotto il capitalismo di stato, il quale ha accesso ai mercati internazionali, le cose sono in qualche modo diverse. Questo schema potrebbe andare avanti per un po&#039; di tempo e persino raggiungere alcuni obiettivi pianificati dall&#039;alto. La straordinaria crescita della Cina negli ultimi decenni testimonia questa valutazione teorica.</p><p>Questo successo non avviene in modo economicamente naturale: la Cina mantiene artificialmente bassi i salari interni e il suo tasso di cambio.<br>Migliora la sua competitivit&agrave; sui mercati internazionali a scapito del tenore di vita della sua popolazione. La Cina attira anche capitali esteri, consentendo alle imprese di tutto il mondo di accedere al suo enorme mercato interno. Ci&ograve;, tuttavia, ha un prezzo: le imprese estere sono obbligate ad operare attraverso joint venture con societ&agrave; cinesi, dovendo quindi cedere la loro competenza e conoscenza.</p><p>Il mondo aziendale internazionale ha accettato questo accordo &ndash; volontariamente, forse digrignando i denti &ndash; e ha spostato la produzione e l&#039;occupazione in Cina.<br><br>Ora stiamo affrontando i contraccolpi. Negli Stati Uniti le persone considerano sempre pi&ugrave; "ingiuste" queste pratiche commerciali. Non &egrave; un caso se il presidente degli Stati Uniti, Donald J. Trump, chieda l&#039;imposizione di dazi all&#039;importazione su acciaio e alluminio. Ci sono persino voci che parlano della Cina "impegnata in una guerra economica" contro gli Stati Uniti, la quale sta danneggiando pesantemente la popolazione lavorativa americana.</p><p>In questo dibattito sempre pi&ugrave; acceso, &egrave; essenziale presentare una diagnosi sobria delle cause del conflitto.<br><br>Da un punto di vista economico, &egrave; abbastanza ovvio: sono da biasimare gli stati e la loro interferenza con le forze del libero mercato. La Cina lo fa in modo esplicito: il capitalismo di stato cinese &egrave;, senza dubbio, un vero e proprio assalto alla libert&agrave; degli individui di scegliere e produrre, e corrompe anche l&#039;allocazione internazionale di capitale e lavoro.</p><p>Anche gli Stati Uniti devono essere criticati.<br>Imposte societarie elevate, regolamentazione statale opprimente, pessimi scambi commerciali, una quantit&agrave; crescente di debito pubblico, un sistema monetario instabile &ndash; solo per citare alcuni fattori &ndash; aumentano l&#039;uscita di capitale produttivo dagli Stati Uniti verso altre regioni del mondo &ndash; le imprese cercano di ottenere maggiori rendimenti sul capitale e di diversificare il rischio.<br><br>Le conseguenze di queste politiche sono andate a svantaggio della prosperit&agrave; economica degli Stati Uniti.</p><p>La risposta per coloro che considerano sleali le pratiche commerciali della Cina sarebbe quindi: smantellamento dello stato. Ci&ograve; condurr&agrave; a tasse pi&ugrave; basse e meno regolamentazione, aumentando il risparmio, gli investimenti e quindi la prosperit&agrave; economica.<br>Si invertirebbe l&#039;incentivo della politica che spinge le aziende a spostare la produzione e l&#039;occupazione all&#039;estero. Il capitale e il lavoro vanno nei luoghi pi&ugrave; adatti, quelli in cui lo stato &egrave; pi&ugrave; piccolo e il meno interventista.</p><p>Ma cosa succederebbe se la Cina continuasse la sua corsa allo shopping internazionale, acquisendo ulteriore capitale produttivo nei settori chiave? In condizioni di libero mercato, tali preoccupazioni sarebbero infondate.<br><br>Se la Cina acquista una societ&agrave; estera, tale investimento risulta fruttuoso solo se la societ&agrave; viene gestita correttamente e continua a servire i propri clienti. Altrimenti il profitto dell&#039;azienda svanir&agrave; e, se non cambieranno le cose, finir&agrave; fuori mercato. Nel frattempo il venditore della societ&agrave; pu&ograve; investire i suoi proventi per acquistare o creare societ&agrave; attraenti.</p><p>Le misure protezionistiche e il "nazionalismo economico" non risolveranno i problemi.<br><br>Gli interventi statali non raggiungeranno i loro obiettivi, ma porteranno ad uno stato di cose meno desiderabile della situazione che volevano modificare: dazi pi&ugrave; elevati sui beni importati possono rendere i prodotti esteri meno competitivi rispetto ai prezzi, il che, a sua volta, significa anche prezzi pi&ugrave; alti per i produttori ed i consumatori interni.<br>La produzione e la prosperit&agrave; economica saranno limitate e, alla fine, le persone staranno peggio di prima.</p><p>Danneggiare la divisione internazionale del lavoro &egrave; una cosa piuttosto pericolosa da fare: il buon funzionamento della divisione internazionale del lavoro &egrave; al centro della prosperit&agrave; economica delle persone.<br><br>Se uno stato non gioca secondo le regole del libero mercato (e, sfortunatamente, nessuno di loro lo fa), la reazione saggia per tutti gli altri stati sarebbe quella di assecondare le forze del libero mercato &ndash; migliorando le condizioni di business all&#039;interno delle proprie frontiere &ndash; piuttosto che reagire con misure interventiste.</p><p>Ridimensionare la divisione internazionale del lavoro allontanerebbe anche le persone e quindi aumenterebbe il rischio di ulteriori conflitti.<br><br>Se le persone di diversi Paesi e culture si incontrano e si uniscono alla divisione internazionale del lavoro, vanno a costituire un interesse reciproco per una cooperazione pacifica. In altre parole: i mercati liberi sono una ricetta non solo per la prosperit&agrave;, ma anche per la pace. Ludwig von Mises, gi&agrave; nel 1919, afferm&ograve; in modo succinto: "Chiunque voglia la pace tra le nazioni deve cercare di limitare lo stato e la sua influenza nel modo pi&ugrave; rigoroso possibile".<br><br><strong>[1]</strong></p><p>Detto questo, il termine "Chinamerica" ​​&egrave; veramente fuorviante: gli stati non sono benefattori e la cooperazione tra loro non va a vantaggio della popolazione. Gli stati (come li conosciamo oggi) sono il problema, non la soluzione. Se gli Stati Uniti e la Cina continuano a perseguire misure interventiste anzich&eacute; affidarsi alle forze del libero mercato, potrebbero facilmente sfociare in una crisi finanziaria ed economica, in circostanze estreme anche in uno scontro militare, mettendo a dura prova le fondamenta su cui poggia la nostra prosperit&agrave;.</p><p>Di Thorsten Polleit</p><p>Traduzione di Francesco Simoncelli</p><p>___&nbsp;</p><h2>Note</h2><ol><li>Mises, L.<br><br>v. (1983 [1919]), Nation, State and Economy, p. 124.</li></ol>

Autore: <a href="http://www.johnnycloaca.blogspot.com/" rel="nofollow">Francesco Simoncelli</a>

Fonte: News <a href="http://www.trend-online.com/opinioni/miglior-modo-competere-cina/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
  <div class="tlFooter"><script type="text/JavaScript">
  var tl_urlServiceRenderize = 'http://service.traderlink.com';
  var tl_pathVersionRenderize = 'renderize-1.0'; // versione di service renderize
  var tl_pathVersionWallet = 'wallet-1.0'; // versione di wallet
  var tl_urlApiRenderize = 'http://api.traderlink.com/v-1.1.0/ajax-renderize.php';
  var tl_ukey = '';
  var tl_urlWebCloud = 'http://cloud.traderlink.com';

  var array_src_js = new Array();  
  for(i=0;i<document.getElementsByTagName('script').length;i++){
    array_src_js[i] = document.getElementsByTagName('script')[i].src;
  }
  if (!inArraySearch("jq-renderize-init.js",array_src_js)) {// controllo se il plugin  e' gia stato incluso x chiamate ajax
    var head= document.getElementsByTagName('head')[0];
    var script= document.createElement('script');
    script.type= 'text/javascript';
    script.src= 'http://service.traderlink.com/'+tl_pathVersionRenderize+'/js/jq-renderize-init.js';
    head.appendChild(script);
  }
  
  function inArraySearch(needle, haystack) {
    if(haystack.length){
      for(var i = 0; i < haystack.length; i++) {
        if(haystack[i] != '' || haystack[i] != 'undefined'){
          if(haystack[i].search(needle) != -1) return true;
        }
      }
    }
    return false;
  }
</script>
    <div class="footerIndice ">
<div class="render-diary-services"><ul class="highlightMenu tlList jq-unique_list"><li class="render-diary-services-group-item  " ><table><tr><td style="vertical-align:top;">
                                      <div class="tlListImg" style="float:left;"><img src="http://images.traderlink.com/cloud/users/s/BSIE2SAV1ZMD_news.png?d=1"  class="newsListItemImg"/></div>
                                    </td><td><div style="min-height:70px;"><div class="tlSrivzItemtTitle"><div class="tlTitlePhone"><span class="">News</span></div></div></div></td></tr></table></li></ul></div>
          <div  data-tipo="TAG " class=""></div>
            <span class="labelTag ' ">Tagged:</span>
                          <div style="display:inline-block;">
              <span class=" lightTag"> Cina</span>
            </div>
              &bull;             <div style="display:inline-block;">
              <span class=" strongTag"> Economia</span>
            </div>
              &bull;             <div style="display:inline-block;">
              <span class=" lightTag"> Mercati</span>
            </div>
          <div  data-tipo="TPWIKI " class=""></div>
            <span class="labelTag ' ">Traderpedia:</span>
                          <div style="display:inline-block;">
              <a href="http://www.traderpedia.it/wiki/index.php?curid=2402" class="" >
              <span class=" lightTag"> Alluminio</span>
              </a>
            </div>
              &bull;             <div style="display:inline-block;">
              <a href="http://www.traderpedia.it/wiki/index.php?curid=2196" class="" >
              <span class=" strongTag"> Interesse</span>
              </a>
            </div>
              &bull;             <div style="display:inline-block;">
              <a href="http://www.traderpedia.it/wiki/index.php?curid=2197" class="" >
              <span class=" lightTag"> Rendimento</span>
              </a>
            </div>
              &bull;             <div style="display:inline-block;">
              <a href="http://www.traderpedia.it/wiki/index.php?curid=3336" class="" >
              <span class=" strongTag"> Rischio</span>
              </a>
            </div>
      </div>
</div>
</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->
<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <ul class="tlList">
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/il-miglior-modo-per-competere-con-la-cina-il-libero-mercato_181004RH5B3LMCU">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/181004RH5B3LMCU_il-miglior-modo-per-competere-con-la-cina-il-libero-mercato.jpg" />
        </div>
        <h2>Il miglior modo per competere con la Cina è il libero mercato</h2>
        <p>
TREND-ONLINE        - 10/04/2018 13:00        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/i-buy-di-oggi-da-erg-a-tenaris_18100ANDZRV2PEU">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/18100ANDZRV2PEU_i-buy-di-oggi-da-erg-a-tenaris.jpg" />
        </div>
        <h2>I buy di oggi da Erg a Tenaris</h2>
        <p>
TREND-ONLINE        - 10/04/2018 13:00        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/borsa-di-mosca-e-rublo-sotto-pressione-ecco-i-possibili-scenari_18100WY4RFW67HT">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/18100WY4RFW67HT_borsa-di-mosca-e-rublo-sotto-pressione-ecco-i-possibili-scenari.jpg" />
        </div>
        <h2>Borsa di Mosca e Rublo sotto pressione, ecco i possibili scenari</h2>
        <p>
TREND-ONLINE        - 10/04/2018 12:28        </p>
      </a>
    </li>
  <li>
    <!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>
  </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/obiettivo-146-per-zcash_18100EZNBN9FA5X">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/18100EZNBN9FA5X_obiettivo-146-per-zcash.jpg" />
        </div>
        <h2>Obiettivo 146$ per Zcash</h2>
        <p>
TREND-ONLINE        - 10/04/2018 12:11        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/gran-bretagna-bond-2-mld-gbp-1-75-2057-rendimento-1-661-b-c-1-98_18100ZN9CYRWAQU">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/18100ZN9CYRWAQU_gran-bretagna-bond-2-mld-gbp-1-75-2057-rendimento-1-661-b-c-1-98.jpg" />
        </div>
        <h2>Gran Bretagna BOND: 2 mld gbp 1,75% 2057 rendimento 1,661%, b/c 1,98,</h2>
        <p>
TREND-ONLINE        - 10/04/2018 12:02        </p>
      </a>
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/news-trend-online">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<!-- /16952937/TLBOX-640x170_CHART -->
<div id='div-gpt-ad-1447679931231-0' style='height:170px; width:640px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447679931231-0'); });
</script>
</div>

<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<!-- TLINK-300x150_B -->
<div id='div-gpt-ad-1377694750923-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377694750923-0'); });
</script>
</div>
<div class="spacer"></div>
<h2>Titoli caldi: in evidenza</h2>
<table>
  <tr>
    <td valign="top" align="center" style="padding: 0; width: 85px;">
<a href="http://www.traderlink.it/graduatorie/grad.php?f=grad_strappi_eod"><img src="http://static.traderlink.it/images/vt6-68x58.png" width="68" height="58" style="padding-top:3px;" alt="VT5"></a>
    </td>
    <td style="padding: 0;">
<strong>Strappi % ultimo giorno (su 5 gg)</strong><br />
<a href="http://www.traderlink.it/graduatorie/grad.php?f=grad_strappi_eod">EEMS, GEQUITY, ...</a><br />
In cima all'elenco i titoli con aumento percentuale dell'ultimo giorno RISPETTO all'aumento realizzato nell'ultima settimana (5 giorni).    </td>
  </tr>
</table><hr class="separator"><h2>Scopri i Pattern <em>Light</em> di oggi</h2>
<div>
<table>
  <tr>
    <td valign="top" align="center" style="padding: 0; width: 85px;">
<a href="/pattern/index.php"><img src="http://static.traderlink.it/images/pscan-58x56.gif" width="58" height="56" style="padding-top:3px;" alt="Pattern di prezzo"></a>
    </td>
    <td style="padding: 0;">
<a href="/pattern/index.php">ACEA, BANCA INTERMOBILIARE, ...</a><br />
  Formazioni grafiche ricorrenti sui titoli: spesso preannunciano rialzi o ribassi.
    </td> 
  </tr>
</table>
</div><hr class="separator">  
  </div>

  <div class="contentCol2">
<hr class="separator" style="margin-top: 0;"><script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Il_toro_di_Wall_Street" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Il toro di Wall Street</h3>');
document.write('<p>«<i>Non appena il mio toro uscì, io gli andai incontro e al terzo passo udii lurlo della folla che era balzata in piedi. Che cosa avevo fatto? Allimprovviso, dimenticai il pubblico, gli altri...</i></p>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script><div class="spacer"></div><div class="spacer"></div><div class="tlBoxCaption">
  <a href="/analisi"><h2>Analisi</h2></a>
</div>
<div class="tlBoxContent">
  <a href="/analisi/occasioni-trading/una-carrellata-di-prodotti-a-media-lunga-scadenza-e-i-nuovi-corridor_18095WVNOEZQRJE">
    <img src="http://images.traderlink.com/cloud/pub/20180405/p/100x100/18095WVNOEZQRJE_una-carrellata-di-prodotti-a-media-lunga-scadenza-e-i-nuovi-corridor.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Stefano Fanton</strong><br />
      05/04/2018      <div class="tlBoxCutter">Una carrellata di prodotti a media/lunga scadenza e i nuovi CORRIDOR</div>
    </div>
  </a>
  <hr/>  <a href="/analisi/analisi-candle-model/dax-e-ftse-mib-sotto-la-lente-candle-model_18095UHVXY1CLXT">
    <img src="http://images.traderlink.com/cloud/pub/20180405/p/100x100/18095UHVXY1CLXT_dax-e-ftse-mib-sotto-la-lente-candle-model.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Giacomo Moglie</strong><br />
      05/04/2018      <div class="tlBoxCutter">Dax e Ftse Mib sotto la lente Candle Model</div>
    </div>
  </a>
  </div>

  </div>
</div>
  </div>
  <div id="template2colRight">
<!-- /16952937/TLINK-300x75-SWISS -->
<div id='div-gpt-ad-1473758314561-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473758314561-0'); });
</script>
</div>
<div class="spacer"></div>
<a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD"><img src="/bitcoin.php?900088" /></a>
<div class="spacer"></div>
<a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10"><img src="/tools/spread_img.png?600390" /></a>
<div class="spacer"></div>
<div class="spacer"></div>
<div style="margin-bottom:10px; border: 1px solid #006; overflow: hidden;">
    <a class="js-goto-cloud" href="http://cloud.traderlink.com/" target="_blank">
      <img style="width: 299px;" src="http://traderlinkcloud.com/img/cloud_ovunque.png" alt="ENTRA in traderlinkcloud.it" /><br />
      <p style="margin: 8px 10px 0; font-size:13px;">Nuova 
piattaforma web <strong>gratuita TraderLink Cloud</strong>:<br /> 
grafici interattivi, dati in tempo reale,
 allarmi, segnali,  report..</p>
      <p style="text-align:right; margin-left: 48px; margin-right: 10px; font-size: 20px;color: #eda728; font-weight: bold">Entra &raquo;</p>
    </a></div>
<div class="tlBoxCaption">
  <a href="/eventi-didattici"><h2>Prossimi eventi didattici</h2></a>
</div>
<div class="tlBoxContent">
  <a href="/eventi-didattici/i-segreti-del-trading-end-of-day-1-edizione-2018_18095I2RMVGMS1X">
    <img src="http://images.traderlink.com/cloud/pub/20180405/p/100x100/18095I2RMVGMS1X_i-segreti-del-trading-end-of-day-1-edizione-2018.jpg" alt="" />
    <div class="tlBoxItemText">
      19/05/2018      <div class="tlBoxCutter">I Segreti  del Trading End Of Day - 1^ edizione 2018</div>
    </div>
  </a>
  </div>

<div class="tlBoxCaption">
  <a href="/youvideolive/index.php?idp=251"><h2>Video-analisi</h2></a>
</div>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=4efc9d2de8dc8b4f8dfe2cb684451388">
      <div class="tlBoxVideoPlay"><img src="/images/play_preview.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/4efc9d2de8dc8b4f8dfe2cb684451388/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Filippo Giannini - TradingFacile</strong><br />
        10/04/2018<br />
        I mercati europei sono ad un bivio?<br />
      </div>
    </a>
      </div>
  </div><!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<div id="favoritesBox"></div>
<div class="spacer"></div>
<div class="tlBoxCaption">
  <h2><a href="/opinione-sui-mercati">Opinione sui mercati</a></h2>
</div>
<div class="tlBoxContent">


  <a href="/opinione-sui-mercati/panoramica-dei-mercati-finanziari-e-migliori-occasioni-di-trading_18097MXQV8HQ93P" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180407/p/100x100/18097MXQV8HQ93P_panoramica-dei-mercati-finanziari-e-migliori-occasioni-di-trading.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gabriele Bellelli</strong>
      <div class="tlBoxCutter">Panoramica dei mercati finanziari e migliori occasioni di trading</div>
    </div>
  </a>
  <hr />

  <a href="/opinione-sui-mercati/i-migliori-dividendi-del-2018-delle-azioni-della-borsa-italiana_18095Y9GJAT7MHL" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180405/p/100x100/18095Y9GJAT7MHL_i-migliori-dividendi-del-2018-delle-azioni-della-borsa-italiana.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gabriele Bellelli</strong>
      <div class="tlBoxCutter">I migliori dividendi del 2018 delle azioni della Borsa Italiana</div>
    </div>
  </a>
  </div>
<div class="tlBoxCaption">
  <a href="/notizie"><h2>Notizie</a></h2>
</div>
<div class="tlBoxContent">
  <a href="/notizie/news-trend-online/il-miglior-modo-per-competere-con-la-cina-il-libero-mercato_181004RH5B3LMCU" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/181004RH5B3LMCU_il-miglior-modo-per-competere-con-la-cina-il-libero-mercato.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Il miglior modo per competere con la Cina è il libero mercato</div>
      13:00    </div>
  </a>
  <hr />  <a href="/notizie/news-trend-online/i-buy-di-oggi-da-erg-a-tenaris_18100ANDZRV2PEU" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/18100ANDZRV2PEU_i-buy-di-oggi-da-erg-a-tenaris.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">I buy di oggi da Erg a Tenaris</div>
      13:00    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/bb-biotech-si-allontana-dai-supporti_18100W3SO13GXBS" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180410/p/100x100/18100W3SO13GXBS_bb-biotech-si-allontana-dai-supporti.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">BB Biotech si allontana dai supporti</div>
      12:58    </div>
  </a>
  </div>
<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>

<div style="padding-left: 20px; padding-bottom: 5px;">
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
</div>
<div style="float:right; padding-top:5px; padding-right: 20px;">
 BORSA ITALIANA: Quotazioni di borsa differite di 20 min. <br />
 MERCATO USA: Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)<br />
 FOREX: Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a>
</div>
<div style="padding-top: 5px; padding-left: 20px; border-top: 1px solid #d9d9d9;">
  Copyright &copy; 1996-2018 Traderlink Srl - <a href="mailto:contact@traderlink.it">contact@traderlink.it</a> - 
  <a href="/policy.php">Privacy</a> &nbsp; - &nbsp; <a href="/cookiePrivacy.php">Cookie</a><br>
  <a href="/segnalazioni.php"><img src="/images/ico-commenti.gif" width="10" alt="commenti suggerimenti" /> commenti e segnalazioni</a> -
  <a href="/disclaimer.php" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '181004RH5B3LMCU');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
