<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Imprese: My Good Client si apre alla conquista dei brand in Usa - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="/images/loghi_TL_verticale_Fb_4.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/news-trend-online/imprese-my-good-client-si-apre-alla-conquista-dei-brand-in-usa_210051XJVR7Q26N" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Imprese: My Good Client si apre alla conquista dei brand in Usa" />
<meta property="og:description" content="-...." />
<meta property="og:image" content="http://www.traderlink.it/images/loghi_TL_verticale_Fb_4.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />

<link rel="stylesheet" type="text/css" href="/styles/styles.css?1601538044">
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">

<link rel="stylesheet" href="http://static.traderlink.it/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/news-trend-online/imprese-my-good-client-si-apre-alla-conquista-dei-brand-in-usa_210051XJVR7Q26N?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>
<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
  if (e.data == 'billboard') {
    document.getElementById('js-left-leaderboard').style.display = 'none';
    document.getElementById('js-leaderboard').style.marginLeft = '15px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="margin-bottom: 5px;">
      <div style="float: right; margin: 10px 15px 0;">
        <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
      </div>
      <a href="/"><img style="margin: 10px 15px 0;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    </div>

<div style="width: 1000px; overflow: hidden;">
<table style="float: right; border-collapse: collapse;">
  <tr>
    <td style="padding: 0;">

<div style="width: 227px; height: 90px; background: #fff; text-align: left; font-family: Arial, Helvetica, sans-serif;">
  <div class="tlBoxItem" style="padding: 5px;">
    <a href="/youvideolive/index.php?hash=54fc83baad1686a1637d499e98ef5b48">
      <div class="tlBoxVideoPlay" style="top: 34px; left: 44px;"><img src="http://static.traderlink.it/images/play-red.png" alt=""></div>
      <img class="tlBoxVideoImg" style="float: left; width: 105px !important;" src="http://registrazioni.taliatools.com/videolive/54fc83baad1686a1637d499e98ef5b48/image/80x60/immagine-0.jpg">
      <div class="tlBoxItemText tlBoxVideoItemText" style="height: 77px; overflow: hidden; margin-left: 110px !important; font-size: 14px;">
        <strong>Pietro Origlia</strong><br>
                I mercati confermano la fiducia      </div>
    </a>
  </div>
</div>


    </td>
    <td id="js-strumenti-finanziari-header" style="padding: 0 15px;">
<div style="border: 1px solid #ccc; background: #fff; width: 726px; height: 88px;">
  <a href="http://www.youfinance.it/?search=voglio-diventare-trader&cod=190220F4DG6KAOL&link=tl2yf" target="_blank">
    <div style="font-size: 16px; text-align: center; background-color: #46AA89; color: white; padding: 5px 0 3px; margin-bottom: 5px;">Grande didattica GRATUITA <strong>You</strong>Finance.it</div>
    <div style="float: left;">
      <img style="width: 70px; border: 2px solid #fff; border-radius: 50%; margin: -22px 10px 0 10px;" src="https://images.traderlink.com/cloud/users/m/Z5VUMJWXUGQD_davide-biocchi.png?d=1" alt="">
    </div>
    <div style="float: left; width: 500px; padding: 5px 5px 0 0;">
      <h3 style="font-size: 17px; font-weight: normal;">Davide Biocchi</h3>
      <p style="font-size: 13px; margin-bottom: 0;">Voglio diventare trader</p>
    </div>
    <div style="float: left; padding: 15px 0 0 0;">
      <button style="background-color: #46AA89; border: none; color: white; padding: 5px 15px; text-align: center; text-decoration: none; display: block; margin: auto; font-size: 12px;">LEGGI ORA</button>
    </div>
    <div style="clear: left;"></div>
  </a>
</div>

    </td>
  </tr>
</table>
</div>


    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/segnali/ita">Segnali</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>33.901</div>
        <div>8,15%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>112,34</div>
        <div>-0,09%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,2299</div>
        <div>0,42%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<style>
.tl-content img { max-width: 100% !important; }
</style>
<div class="tl-content">

<h1>Imprese: My Good Client si apre alla conquista dei brand in Usa</h1>
<div class="tlContent cloud-content">
  <p>05/01/2021 19:10</p>
  <div><p>Roma, 5 gen. (Labitalia) - Potenzialità infinite e un modello di business che non c’era: My Good Client, dopo avere siglato partnership importanti con player come Aon, Nexi e Tim, varca i confini nazionali per proporre il suo innovativo drive to store ai grandi brand del retail del mondo. Fondata nel 2014 da Alessandro Petrella, top manager di grandi aziende, Simone Bernardi, esperto in software, e Daniele Bernardi, senior partner Engineer di Twitter nella Silicon Valley, che ancora la guidano, My Good Client nasce dall’idea costruire una piattaforma digitale omnichannel per la forma di marketing più conosciuta e apprezzata da aziende e consumatori: il passa-parola, trasformando un’occasione saltuaria in modello di incrocio di domanda e offerta capace di generare valore ai large retailer così come alle piccole insegne locali.<br><br><br />Antitesi di Groupon, del couponing e dei modelli di influencer marketing, My Good Client trasforma il cliente soddisfatto - di un’insegna o di un brand di qualsiasi tipo, dall’automotive alla profumeria, dalla telefonia all’abbigliamento ai servizi - in un veicolo di promozione capace di generare valore per tutta la catena: per il brand, per se stesso e per i clienti potenziali coinvolti.<br>Sia per il mondo consumer, che per quello business to business, come nel caso di Aon.<br />“Ognuno di noi nel corso della sua vita ha raccomandato ad amici luoghi e marche - commenta Alessandro Petrella - generando per le aziende beneficiarie del passa-parola un valore cumulato che supera il milione di euro, senza lasciarne traccia.<br><br>Le nostre stime attestano il mercato di riferimento per My Good Client a livello globale a oltre 100 miliardi di dollari, di cui 5 solo in Italia con un target potenziale di oltre 100 milioni di aziende". <br />"E può sembrare strano, ma siamo l’unica società - osserva - a sviluppare un modello di questo tipo e la fiducia che ci hanno dato partner come Tim, che rivende My Good Client sui canali commerciali agenti sia nel Tim Digital Store, Plesk o Nexi, che ha integrato la nostra app nel suo store SmartPos di Nexi, dimostra che siamo al posto giusto.<br><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<br>La nostra strategia ora mira ad espanderci, in primis in America e poi in Europa, aprendoci anche alla ricerca di nuovi capitali per sostenere la nostra presenza all’estero”.<br />La soluzione offerta dalla società di Giulianova, che ha già ricevuto un primo seed nel 2018 da cinque investitori privati e che ora ha stretto un accordo con l’acceleratore di business Retail Hub per proporsi al mercato Usa, ha la forza di essere perfettamente complementare con ogni soluzione di marketing e Crm.<br><br>My Good Client inizia dove finisce la pubblicità: si aggancia ad acquisto, fisico o digitale, avvenuto, generando un nuovo flusso referenziato di comunicazione, sinergico e mai sovrapposto all’Atl e Btl con elementi distintivi nella generazione di campagne, distribuzione virale sui social e di costruzione automatica delle pagine che consentono agli amici di aderire alle campagne.<br />Il vero asset di My Good Client è la soluzione tecnologica proprietaria che consente il tracciamento preciso di chi ha promosso l’azienda e di &#039;chi ha portato chi&#039;, ovvero di quali nuovi clienti sono stati portati da ognuno, con un Crm proprietario che raccoglie tutti i dati, perfettamente autonomo per i clienti più piccoli e pienamente integrabile con altre piattaforme per clienti più strutturati.<br><br>Non a caso, messa a punto da Simone e Daniele Bernardi, il software engineer italiano che ha conquistato la Silicon Valley.</p>  Autore: <a href="https://www.adnkronos.com/" rel="nofollow">AdnKronos</a>  Fonte: News <a href="https://www.trend-online.com/adnlavoro/impresemy-good-client-si-apre-alla-conquista-dei-brand-in-usa/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
  if (typeof  ga !== "undefined") {
    ga(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script>
</div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<p style="font-size: 12px;">&copy; TraderLink News - Direttore Responsabile Marco Valeriani - Riproduzione vietata</p>

<div style="clear: both;">

</div>

</div>
<br>
<div class="like_box js-likeBox" data-smartkey="210051XJVR7Q26N">
  <span class="like_txt">Aiutaci: ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>
<p id="js-like-thanks" style="display: none; text-align: center; margin-top: -10px; font-size: 11px; color: #000;">Le tue preferenze ci aiutano a scegliere i canali migliori</p>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 480px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
/*    background-color: #fff; */
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    $('#js-like-thanks').html('Grazie per averci lasciato la tua opinione!').css({'font-weight': 'bold', 'font-size': '13px'}).addClass('animated fadeIn');
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<hr style="height: 1px; border: 0; background: #b0b0b0; margin: 20px 0 20px;">
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/usa-USA01" target=_blank">Usa</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/retail-US.MG730" target=_blank">-retail-</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/aon_plc-US.AON" target=_blank">Aon plc</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/groupon_inc-US.GRPN" target=_blank">Groupon, inc.</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/nexi-MI.NEXI" target=_blank">Nexi</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/twitter_inc-US.TWTR" target=_blank">Twitter, inc</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
<div style="height: 10px;"></div>

</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/news-trend-online/coronavirus-contagiato-un-inglese-su-50-dopo-natale_21005EBE114FTQA">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/21005EBE114FTQA_coronavirus-contagiato-un-inglese-su-50-dopo-natale.jpg" />
        </div>
        <h2>Coronavirus: contagiato un inglese su 50 dopo Natale</h2>
        <p style="font-size: 12px;">
Londra, 5 gen. (Adnkronos/Dpa) - Circa una persona su 50 è rimasta contagiata dal covid-19 nelle case private in Inghilterra fra domenica 27 dicembre e sabato 2 gennaio. Lo ha riferito il British Office for National Statistics.
....<br>
TREND-ONLINE - 
        05/01/2021 19:40        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/news-trend-online/eni-corre-con-petrolio-ignorati-rumor-negativi-buy-o-sell_210055LGJAVGNVG">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/210055LGJAVGNVG_eni-corre-con-petrolio-ignorati-rumor-negativi-buy-o-sell.jpg" />
        </div>
        <h2>ENI corre con petrolio: ignorati rumor negativi. Buy o sell?</h2>
        <p style="font-size: 12px;">ENI si riscatta dopo gli ultimi cali, cavalcando il rally dell'oro nero, ma arrivano indicazioni negative dalla stampa. Le strategie degli analisti. ....<br>
TREND-ONLINE - 
        05/01/2021 19:25        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/news-trend-online/innovazione-planet-smart-city-investe-in-servizi-digitali-acquisendo-startup-djungle_210055SFTSH0OEV">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/210055SFTSH0OEV_innovazione-planet-smart-city-investe-in-servizi-digitali-acquisendo-startup-djungle.jpg" />
        </div>
        <h2>Innovazione: Planet Smart City investe in servizi digitali acquisendo startup Djungle</h2>
        <p style="font-size: 12px;">-....<br>
TREND-ONLINE - 
        05/01/2021 19:10        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/news-trend-online/imprese-my-good-client-si-apre-alla-conquista-dei-brand-in-usa_210051XJVR7Q26N">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/210051XJVR7Q26N_imprese-my-good-client-si-apre-alla-conquista-dei-brand-in-usa.jpg" />
        </div>
        <h2>Imprese: My Good Client si apre alla conquista dei brand in Usa</h2>
        <p style="font-size: 12px;">-....<br>
TREND-ONLINE - 
        05/01/2021 19:10        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/news-trend-online/usa-exportusa-con-biden-nuove-opportunit-per-le-aziende-italiane_21005R6MIRA4QAA">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/21005R6MIRA4QAA_usa-exportusa-con-biden-nuove-opportunit-per-le-aziende-italiane.jpg" />
        </div>
        <h2>Usa: ExportUsa, con Biden nuove opportunità per le aziende italiane</h2>
        <p style="font-size: 12px;">-....<br>
TREND-ONLINE - 
        05/01/2021 19:00        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/news-trend-online">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<link rel="stylesheet" href="/styles/animate.css">
<script>
$(window).scroll(function(event) {
  var eT = $('.js-likeBox').offset().top,
  wH = $(this).height(),
  wSt = $(this).scrollTop();
  if(wSt - 125 > (eT-wH)) {
    $('.js-likeBox').css('background-color', '#fd5').addClass('animated heartBeat');
    $('#js-like-thanks').show();
    $(this).off(event);
  }
});
</script>
<div class="container2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/ultime-news/enel-cala-con-tensioni-btp-ma-per-i-broker-un-ottimo-buy_2100595W2N3JC3H" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/2100595W2N3JC3H_enel-cala-con-tensioni-btp-ma-per-i-broker-un-ottimo-buy.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Enel cala con tensioni BTP, ma per i broker è un ottimo buy</div>
      20:03    </div>
  </a>
  <hr />  <a href="/notizie/news-trend-online/coronavirus-contagiato-un-inglese-su-50-dopo-natale_21005EBE114FTQA" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/21005EBE114FTQA_coronavirus-contagiato-un-inglese-su-50-dopo-natale.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Coronavirus: contagiato un inglese su 50 dopo Natale</div>
      19:40    </div>
  </a>
  <hr />  <a href="/notizie/news-trend-online/eni-corre-con-petrolio-ignorati-rumor-negativi-buy-o-sell_210055LGJAVGNVG" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/210055LGJAVGNVG_eni-corre-con-petrolio-ignorati-rumor-negativi-buy-o-sell.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">ENI corre con petrolio: ignorati rumor negativi. Buy o sell?</div>
      19:25    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Le_principali_coppie_di_valute_del_Forex" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Le principali coppie di valute del Forex</h3>');
document.write('<div class="mw-parser-output"><center><i>"Potrebbe andar peggio.<br /> Durante la Grande Depressione del \'29 in Central Park i piccioni portavano le briciole di pane ai passanti."</i><br /> (Adattamento...</center></div>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>


<div style="position: relative; border: 1px solid #d9d9d9;">
<a href="/analisi_quotidiana.php">
  <div style="background-color: #d9d9d9;">
    <div style="position: absolute; top: 0; left: 0; overflow: hidden; height: 167px;">
      <img style="margin-top: -26px; width: 298px;" src="http://registrazioni.taliatools.com/videolive/8943c42c9289f87657766379cd7b0284/image/480x360/immagine-0.jpg">
    </div>
    <p style="position: absolute; top: 96px; left: 40px; width: 228px; margin: 0; font: 13px Arial, Helvetica, sans-serif; line-height: 14px; text-align: right; padding: 5px 5px 5px 25px; background-image:
    linear-gradient(
      to right,
      rgba(255, 255, 255, 0) 5%, 
      rgba(255, 255, 255, .75) 25%
    );">
      <strong>Sintesi serale 05/01/2021</strong><br>
      Listini europei nuovamente sotto pressione.    </p>
    <div style="position: absolute; top: 87px; left: 16px;">
      <img style="width: 55px;" src="/images/play-blue-new.png">
    </div>
    <p style="margin: 157px 10px 0 10px; padding: 5px 0 5px;"></p>
  </div>
</a>
</div>
<div class="spacer"></div>

<div class="spacer"></div>

<div id="js-strumenti-finanziari-right">
<div style="border: 1px solid #ccc; margin-bottom: 10px;">
  <a href="http://www.youfinance.it/?search=l-importanza-dei-volumi-nel-trading&cod=190255ELPSVX2JH&link=tl2yf" target="_blank">
    <div style="font-size: 16px; text-align: center; background-color: #46AA89; color: white; padding: 5px 0 3px; margin-bottom: 5px;"><strong>You</strong>Finance.it</div>
    <h3 style="font-size: 17px; font-weight: normal; text-align: center;">Grande didattica GRATUITA</h3>
    <div style="float: left;">
      <img style="width: 55px; border-radius: 50%; margin: 10px;" src="https://images.traderlink.com/cloud/users/m/VU3YAJMZAZBY_alessandro-aldrovandi.png?d=1" alt="">
    </div>
    <div style="float: left; width: 215px; padding: 5px 5px 10px 0;">
      <h3 style="font-size: 20px; font-weight: normal;">Alessandro Aldrovandi</h3>
      <p style="font-size: 13px;">L’importanza dei volumi nel trading</p>
      <button style="background-color: #46AA89; border: none; color: white; padding: 5px 15px; text-align: center; text-decoration: none; display: block; margin: auto; font-size: 12px;">LEGGI ORA</button>
    </div>
    <div style="clear: left;"></div>
  </a>
</div>

</div>

<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/la-dritta-del-giorno-5-gennaio-saipem_21005KBXPRQBCT3" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/21005KBXPRQBCT3_la-dritta-del-giorno-5-gennaio-saipem.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Franco Meglioli</strong>
      <div class="tlBoxCutter">La dritta del giorno 5 gennaio: Saipem</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/profondit-e-rendimento-4-prodotti-adatti-alla-situazione-attuale_21005ESRH2YM5X5" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210105/p/100x100/21005ESRH2YM5X5_profondit-e-rendimento-4-prodotti-adatti-alla-situazione-attuale.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Stefano Fanton</strong>
      <div class="tlBoxCutter">Profondità e rendimento. 4 prodotti adatti alla situazione attuale.</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/investire-sfruttando-la-stagionalit-favorevole-dell-oro_21004IR8XVOPKPU" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210104/p/100x100/21004IR8XVOPKPU_investire-sfruttando-la-stagionalit-favorevole-dell-oro.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gabriele Bellelli</strong>
      <div class="tlBoxCutter">Investire sfruttando la stagionalità favorevole dell'oro</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/il-ftsemib-disegna-una-black-spinning-top_21004ZAIOVC4LJY" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20210104/p/100x100/21004ZAIOVC4LJY_il-ftsemib-disegna-una-black-spinning-top.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Pietro Di Lorenzo</strong>
      <div class="tlBoxCutter">Il FtseMib disegna una black spinning top.</div>
    </div>
  </a>
  </div>
<a href="/segnali/ita">
  <div class="tlBoxCaption">
    <h2>Ultimi segnali</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/segnali/usa">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/ts/TS_type-2.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-US.png">
          &nbsp; <strong>APPLE INC</strong>
        </p>
        <p style="margin-top: -10px;">Indicatore: SuperTrend SP500 LONG<br>
          05/01/2021</p>
    </div>
  </a>
  <hr>
  <a href="/segnali/usa">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/ts/TS_type-1.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-US.png">
          &nbsp; <strong>EDWARDS LIFE SCIENCES</strong>
        </p>
        <p style="margin-top: -10px;">Indicatore: RSI3M3 - SP500 LONG<br>
          29/12/2020</p>
    </div>
  </a>
  <hr>
  <a href="/segnali/ita">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/signal-up.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-IT.png">
          &nbsp; <strong>MEDIOBANCA</strong>
        </p>
        <p style="margin-top: -10px;">Pattern: 4dc-R ITA<br>
          25/12/2020</p>
    </div>
  </a>
  <hr>
</div>

<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2021 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/portafoglio/index.php">Portafoglio</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '210051XJVR7Q26N');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
<!-- strumenti-finanziari -->

</body>
</html>
