<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Più che precario il lavoro è stagionale - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="/images/loghi_TL_verticale_Fb_4.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/news-trend-online/pi-che-precario-il-lavoro-stagionale_18126I6D97AUAWN" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Più che precario il lavoro è stagionale" />
<meta property="og:description" content="Potrebbero essere le caratteristiche stesse del mercato del lavoro italiano a generare un numero così elevato di contratti a termine. ...." />
<meta property="og:image" content="http://www.traderlink.it/images/loghi_TL_verticale_Fb_4.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/news-trend-online/pi-che-precario-il-lavoro-stagionale_18126I6D97AUAWN?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<!-- DFP -->
<!--script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script-->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x150_B', [300, 150], 'div-gpt-ad-1377694750923-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x75', [300, 75], 'div-gpt-ad-1380704549509-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/video_analisi', [[300, 250], [300, 150]], 'div-gpt-ad-1377675061797-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/video_analisi_home', [[300, 250], [300, 150]], 'div-gpt-ad-1378217978607-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLBOX-640x170_CHART', [640, 170], 'div-gpt-ad-1447679931231-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLBOX-640x170_NEWS', [640, 170], 'div-gpt-ad-1447679931231-1').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-ADSENSE-300x250', [300, 250], 'div-gpt-ad-1452506825200-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x75-SWISS', [300, 75], 'div-gpt-ad-1473758314561-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x180', [300, 180], 'div-gpt-ad-1492776270788-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-BINCKTV', [300, 150], 'div-gpt-ad-1506591854013-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 42]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());



    googletag.defineSlot('/16952937/native-tlink-box-item', ['fluid'], 'div-gpt-ad-1480929732947-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-box-item-bottom', ['fluid'], 'div-gpt-ad-1522159524441-0').addService(googletag.pubads());

    googletag.defineSlot('/16952937/native-tlink-list-item', ['fluid'], 'div-gpt-ad-1480671452133-0').addService(googletag.pubads()).setTargeting('NATIVE-ZONE','NEWS');
    googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>



<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>
  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div id="headline">
sistemi di borsa <span>&bull;</span> gestione dati <span>&bull;</span> videocomunicazione
</div>
<div style="clear: both;"></div>

<div id="navExtra">
  <div style="float: right;">
    <a href="/">home</a> |
    <a href="/chi_siamo.php">chi siamo</a> |
    <a href="/servizi.php">prodotti & servizi</a> |
    <a href="/rassegna_stampa/index.php">rassegna stampa</a> |
    <a href="/partner.php">partner</a> |
    <a href="/link/index.php">siti di borsa</a> |
    <a href="/contattaci.php">contattaci</a>
  </div>
  <div>
    <a href="/portafoglio/index.php">Portafoglio</a>
  </div>
  <div class="clear"></div>
</div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/fondamentali/index.php">Fondamentali</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="http://www.visualtrader.it/?idfrom=TLINK" target="_blank">VT6</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>

<div style="margin: 0 0 5px 20px;"><!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>
</div>
<div id="template2colContainer">
  <div id="template2colCenter">
<h1>Più che precario il lavoro è stagionale</h1>
<div class="tlContent">
  <p>06/05/2018 08:00</p>
  <div><p>Potrebbero essere le caratteristiche stesse del mercato del lavoro italiano a generare un numero cos&igrave; elevato di contratti a termine. Ma allora non serve modificare il Jobs act o il decreto Poletti: la priorit&agrave; &egrave; investire in politiche attive del lavoro.</p><h2>Lavoro atipico in crescita</h2><p>Il dibattito attuale sul mercato del lavoro italiano si muove attorno a due fatti ormai consolidati: &egrave; presente un incremento occupazionale, ma &egrave; in prevalenza atipico.<br>La convinzione deriva soprattutto dalla lettura delle Comunicazioni obbligatorie. Tuttavia &egrave; forse opportuno studiare in dettaglio le professioni e i settori dove si registra un maggior incremento occupazionale, perch&eacute; l&rsquo;atipicit&agrave; prodotta potrebbe spiegarsi non tanto con un comportamento &ldquo;opportunistico&rdquo; del datore del lavoro, ma piuttosto con le peculiarit&agrave; dei settori coinvolti e anche perch&eacute;, come sostiene ad esempio Bruno Anastasia, i lavori proposti sono intrinsecamente temporanei.</p><p>Oltre al concetto di stagionalit&agrave; legato a caratteristiche particolari di specifici territori (ad esempio, a vocazione turistica), pu&ograve; essere interessante iniziare a comprendere se esistano temporaneit&agrave; dovute ai processi di lavoro e, quindi, in parte legate alle specificit&agrave; dei settori e delle professioni.</p><p>Per farlo occorre innanzitutto non fermarsi al concetto di &ldquo;assunzione&rdquo;, ma considerare i &ldquo;singoli lavoratori&rdquo; (definiti per comodit&agrave; avviati al lavoro) e stimare l&rsquo;effettivo rapporto di lavoro indipendentemente dal numero di ripetizioni avvenute tra datore e dipendente durante il periodo di analisi.<br><br>Un esempio tipico sono i rapporti di lavoro realizzati in un albergo, dove si potrebbe contare 200 &ldquo;assunzioni&rdquo; nel corso dell&rsquo;anno, ma in realt&agrave; i &ldquo;lavoratori&rdquo; coinvolti potrebbero essere addirittura la met&agrave;.</p><p>L&rsquo;Osservatorio del mercato del lavoro della Regione Friuli Venezia Giulia ha sviluppato, ormai da un paio di anni, un&rsquo;analisi geo-referenziata dei soggetti &ldquo;avviati al lavoro&rdquo;, che permette di studiare in dettaglio alcune caratteristiche della domanda di lavoro.</p><p><strong>Figura 1 &ndash; Distribuzione territoriale degli avviati al lavoro in Regione Friuli Venezia Giulia</strong></p><p><img src="http://images.traderlink.com/cloud/pub/20180506/0/o/18126I6D97AUAWN_pi-che-precario-il-lavoro-stagionale.jpg" alt="" width="650" height="746" data-mce-src="http://a.trend-online.it/moxie/giubileo_020518a.png"></p><p><em>Fonte: nostre elaborazioni su dati Ergonet (anno 2016)</em></p><p>L&rsquo;analisi della &ldquo;durata media&rdquo; dei rapporti di lavoro instaurati dagli avviati al lavoro corrisponde approssimativamente a un valore attorno ai sei mesi (172 giorni).<br><br>Tuttavia, &egrave; presente un elevato livello di varianza intorno alla media: 8.113 di questi rapporti di lavoro nel 2016 sono durati meno di 10 giorni; d&rsquo;altra parte, ben 18.195 contratti hanno una durata pari all&rsquo;intero anno. A ci&ograve; si aggiunge che tantissimi contratti erano ancora in corso nel 2017 quando &egrave; stata effettuata l&rsquo;analisi e di questi oltre 5 mila sono a tempo determinato.</p><h2>Settori a tempo determinato</h2><p>Oltre alla durata, &egrave; possibile conoscere il numero di contratti di lavoro realizzati con la stessa azienda per ogni avviato al lavoro: il valore si attesta a 1,4 con una scala che va da 1 a 152.<br><br>In questo caso, per&ograve;, la varianza &egrave; molto ridotta: oltre 98 mila presentano valori compresi tra 1 o 2 contratti. In sintesi, gli avviati al lavoro del Friuli Venezia Giulia sono stati assunti in prevalenza con un contratto a tempo determinato, per un periodo di quasi sei mesi e con lo stesso datore di lavoro hanno stipulato al massimo due contratti di lavoro.</p><p>Se consideriamo il dato per settore economico (secondo la classificazione Ateco definita dall&rsquo;Istat), quelli pi&ugrave; rappresentativi sono: il manifatturiero, l&rsquo;attivit&agrave; di alloggio e ristorazione, l&rsquo;agricoltura e il commercio.</p><p><img src="http://images.traderlink.com/cloud/pub/20180506/1/o/18126I6D97AUAWN_pi-che-precario-il-lavoro-stagionale.jpg" alt="" width="663" height="558" data-mce-src="http://a.trend-online.it/moxie/giubile_020518b.jpg"></p><p>A eccezione del manifatturiero, che infatti risulta uno dei settori dove il rapporto di lavoro dura di pi&ugrave; e dove la quota di contratti a tempo indeterminato &egrave; pi&ugrave; alta della media, gli altri rapporti di lavoro appaiono vincolati alla stagionalit&agrave; legata alle attivit&agrave; di agricoltura oppure ai picchi produttivi del turismo nei periodi estivi; e le assunzioni tipiche riguardano in prevalenza occupazioni a bassa qualifica.<br><br>Insomma, moltissimi rapporti a tempo determinato, almeno nella Regione Friuli Venezia Giulia, sono vincolati alle specificit&agrave; dello sviluppo locale territoriale ed &egrave; possibile che in altre regioni italiane si ritrovi una situazione analoga.</p><p>&Egrave; lecito chiedersi, pertanto, se non siano la peculiarit&agrave; del mercato del lavoro italiano a generare un numero cos&igrave; elevato di contratti a termine pi&ugrave; che l&rsquo;opportunismo delle imprese (e in che termini): se cos&igrave; fosse, emergerebbe la necessit&agrave; non tanto di modificare il Jobs act o il decreto Poletti (anche se di quest&rsquo;ultimo non condividiamo l&rsquo;impianto normativo), ininfluenti rispetto a queste dinamiche, quanto di investire in politiche attive del lavoro (mobilit&agrave; occupazionale e formazione continua volta all&rsquo;occupabilit&agrave; dei destinatari), ovvero strumenti che possano permettere ai lavoratori coinvolti in settori vincolati da &ldquo;cicli di temporaneit&agrave;&rdquo; una rapida ricollocazione in altri ambiti.</p><p>Di Carlos Corvino, Francesco Giubileo e Francesca Pedron</p>

Autore: <a href="http://www.lavoce.info/" rel="nofollow">La Voce</a>

Fonte: News <a href="http://www.trend-online.com/opinioni/piu-che-precario-lavoro-stagionale/" rel="nofollow">Trend Online</a>
<script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
  <div class="tlFooter"><script type="text/JavaScript">
  var tl_urlServiceRenderize = 'http://service.traderlink.com';
  var tl_pathVersionRenderize = 'renderize-1.0'; // versione di service renderize
  var tl_pathVersionWallet = 'wallet-1.0'; // versione di wallet
  var tl_urlApiRenderize = 'http://api.traderlink.com/v-1.1.0/ajax-renderize.php';
  var tl_ukey = '';
  var tl_urlWebCloud = 'http://cloud.traderlink.com';

  var array_src_js = new Array();  
  for(i=0;i<document.getElementsByTagName('script').length;i++){
    array_src_js[i] = document.getElementsByTagName('script')[i].src;
  }
  if (!inArraySearch("jq-renderize-init.js",array_src_js)) {// controllo se il plugin  e' gia stato incluso x chiamate ajax
    var head= document.getElementsByTagName('head')[0];
    var script= document.createElement('script');
    script.type= 'text/javascript';
    script.src= 'http://service.traderlink.com/'+tl_pathVersionRenderize+'/js/jq-renderize-init.js';
    head.appendChild(script);
  }
  
  function inArraySearch(needle, haystack) {
    if(haystack.length){
      for(var i = 0; i < haystack.length; i++) {
        if(haystack[i] != '' || haystack[i] != 'undefined'){
          if(haystack[i].search(needle) != -1) return true;
        }
      }
    }
    return false;
  }
</script>
    <div class="footerIndice ">
<div class="render-diary-services"><ul class="highlightMenu tlList jq-unique_list"><li class="render-diary-services-group-item  " ><table><tr><td style="vertical-align:top;">
                                      <div class="tlListImg" style="float:left;"><img src="http://images.traderlink.com/cloud/users/s/BSIE2SAV1ZMD_news.png?d=1"  class="newsListItemImg"/></div>
                                    </td><td><div style="min-height:70px;"><div class="tlSrivzItemtTitle"><div class="tlTitlePhone"><span class="">News</span></div></div></div></td></tr></table></li></ul></div>
          <div  data-tipo="SYMBOL " class=""></div>
            <span class="labelTag ' ">Grafici:</span>
                          <div style="display:inline-block;">
              <span class=" lightTag"> Geo</span>
            </div>
          <div  data-tipo="TAG " class=""></div>
            <span class="labelTag ' ">Tagged:</span>
                          <div style="display:inline-block;">
              <span class=" lightTag"> Mercati</span>
            </div>
      </div>
</div>
</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->
<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <ul class="tlList">
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/pi-che-precario-il-lavoro-stagionale_18126I6D97AUAWN">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180506/p/100x100/18126I6D97AUAWN_pi-che-precario-il-lavoro-stagionale.jpg" />
        </div>
        <h2>Più che precario il lavoro è stagionale</h2>
        <p>
TREND-ONLINE        - 06/05/2018 08:00        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/perch-aumenta-la-disuguaglianza-in-italia_18126ELUGP7XY1C">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180506/p/100x100/18126ELUGP7XY1C_perch-aumenta-la-disuguaglianza-in-italia.jpg" />
        </div>
        <h2>Perché aumenta la disuguaglianza in Italia</h2>
        <p>
TREND-ONLINE        - 06/05/2018 08:00        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/cos-facebook-sposta-1-5-miliardi-di-utenti-dalla-ue_18125S4A06X2JIY">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180505/p/100x100/18125S4A06X2JIY_cos-facebook-sposta-1-5-miliardi-di-utenti-dalla-ue.jpg" />
        </div>
        <h2>Così Facebook sposta 1,5 miliardi di utenti dalla Ue</h2>
        <p>
TREND-ONLINE        - 05/05/2018 08:00        </p>
      </a>
    </li>
  <li>
    <!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>
  </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/alitalia-vola-con-l-aiuto-di-stato_18125Q81H9XR36L">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180505/p/100x100/18125Q81H9XR36L_alitalia-vola-con-l-aiuto-di-stato.jpg" />
        </div>
        <h2>Alitalia vola con l’aiuto di stato?</h2>
        <p>
TREND-ONLINE        - 05/05/2018 08:00        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/news-trend-online/criptovalute-ripple-aggancia-vento-in-poppa-grosse-le-novit_18124FRIBZZYVFM">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180504/p/100x100/18124FRIBZZYVFM_criptovalute-ripple-aggancia-vento-in-poppa-grosse-le-novit.jpg" />
        </div>
        <h2>Criptovalute: Ripple aggancia vento in poppa, grosse le novità</h2>
        <p>
TREND-ONLINE        - 04/05/2018 18:12        </p>
      </a>
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/news-trend-online">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<!-- /16952937/TLBOX-640x170_CHART -->
<div id='div-gpt-ad-1447679931231-0' style='height:170px; width:640px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1447679931231-0'); });
</script>
</div>

<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<!-- TLINK-300x150_B -->
<div id='div-gpt-ad-1377694750923-0' style='width:300px; height:150px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377694750923-0'); });
</script>
</div>
<div class="spacer"></div>
<a href="/graduatorie/index.php"><h2>Titoli caldi: in evidenza</h2></a>
<p style="margin-bottom: 5px;"><a href="http://www.traderlink.it/graduatorie/grad.php?f=grad_viciniresistenza_eod"><strong>Vicini alla resistenza di Trend</strong></a></p>
<table>
  <tr>
    <td valign="top" align="center" style="padding: 0; width: 85px;">
<a href="http://www.traderlink.it/graduatorie/grad.php?f=grad_viciniresistenza_eod"><img src="http://static.traderlink.it/images/vt6-68x58.png" width="68" height="58" style="padding-top:3px;" alt="VT5"></a>
    </td>
    <td style="padding: 0;">
<p><a href="http://www.traderlink.it/graduatorie/grad.php?f=grad_viciniresistenza_eod">ERG, ENGIE, ...</a><br />
  Per titoli che si muovono in un canale (trend) abbastanza definito: ai primi posti in classifica quelli che sono saliti nella parte alta del canale, in cui ricercherete quelli potenzialmente a rischio di ridiscesa.</p>
    </td>
  </tr>
</table><hr class="separator"><a href="/pattern/index.php"><h2>Scopri i Pattern <em>Light</em> di oggi</h2></a>
<div>
<table>
  <tr>
    <td valign="top" align="center" style="padding: 0; width: 85px;">
<a href="/pattern/index.php"><img src="http://static.traderlink.it/images/pscan-58x56.gif" width="58" height="56" style="padding-top:3px;" alt="Pattern di prezzo"></a>
    </td>
    <td style="padding: 0;">
<p><a href="/pattern/index.php">AZIMUT, , ...</a><br />
  Formazioni grafiche ricorrenti sui titoli: spesso preannunciano rialzi o ribassi.</p>
    </td> 
  </tr>
</table>
</div><hr class="separator">  
  </div>

  <div class="contentCol2">
<hr class="separator" style="margin-top: 0;"><script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Il_fiore_che_fece_impazzire_gli_uomini" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Il fiore che fece impazzire gli uomini</h3>');
document.write('<center><i>«Preso individualmente, ciascuno è tollerabilmente sensibile e ragionevole;<br /> ma come membro di una folla, subito diventa stupido».</i><br /> (Friedrich von Shiller)</center>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script><div class="spacer"></div><div class="spacer"></div><div class="tlBoxCaption">
  <a href="/analisi"><h2>Analisi</h2></a>
</div>
<div class="tlBoxContent">
  <a href="/analisi/mercati-flash/flash-sui-mercati_18123QMXQZM73XD">
    <img src="http://images.traderlink.com/cloud/pub/20180503/p/100x100/18123QMXQZM73XD_flash-sui-mercati.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Intesa Sanpaolo Studi E Ricerche</strong><br />
      03/05/2018      <div class="tlBoxCutter">Flash sui mercati</div>
    </div>
  </a>
  <hr/>  <a href="/analisi/news-e-analisi-dei-mercati/come-cambiare-marcia-in-un-mercato-ancora-volatile_18122YK1EZM73YI">
    <img src="http://images.traderlink.com/cloud/pub/20180502/p/100x100/18122YK1EZM73YI_come-cambiare-marcia-in-un-mercato-ancora-volatile.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Finanzaoperativa</strong><br />
      02/05/2018      <div class="tlBoxCutter">Come cambiare marcia in un mercato ancora volatile</div>
    </div>
  </a>
  </div>

  </div>
</div>
  </div>
  <div id="template2colRight">
<!-- /16952937/TLINK-300x75-SWISS -->
<div id='div-gpt-ad-1473758314561-0' style='height:75px; width:300px;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1473758314561-0'); });
</script>
</div>
<div class="spacer"></div>
<div style="position: relative; border: 1px solid #d9d9d9;">
<a href="/analisi_quotidiana.php">
  <div style="height: 23px; padding-top: 5px; padding-left: 10px; font: 13px Arial, Helvetica, sans-serif; font-weight: bold; color: #fff; background: url(http://static.traderlink.it/images/bg_submit-b.gif);">Analisi quotidiana dei mercati finanziari</div>
  <div style="background-color: #f7f7f7; border-top: 1px solid #9193a3;">
    <div style="position: absolute; top: 40px; left: 13px;"><img style="box-shadow: 0 1px 5px #000;" src="http://registrazioni.taliatools.com/videolive/227f795ba1b8c36b185101f4d4a41a44/image/480x360/immagine-0.jpg" width="272" height="204" /></div>
    <p style="position: absolute; top: 196px; left: 50px; width: 248px; margin: 0; font: 13px Arial, Helvetica, sans-serif; font-weight: bold; line-height: 22px; text-align: right; background: #fff; box-shadow: 0 2px 5px #000;">sintesi serale 04/05/2018 &nbsp; &nbsp;</p>
    <div style="position: absolute; top: 180px; left: 30px;">
      <img src="http://static.traderlink.it/images/play-blue.png" width="55" height="55">
    </div>
    <p style="margin: 225px 15px 0 15px; padding-bottom: 10px;"><strong>Piazza Affari miglior performance in area Euro, nonostante la situazione politica incerta</strong></p>
  </div>
</a>
</div>
<div class="spacer"></div><a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD"><img src="/bitcoin.php?451923" /></a>
<div class="spacer"></div>
<a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10"><img src="/tools/spread_img.png?291237" /></a>
<div class="spacer"></div>
<div class="spacer"></div>
<div style="margin-bottom:10px; border: 1px solid #006; overflow: hidden;">
    <a class="js-goto-cloud" href="http://cloud.traderlink.com/" target="_blank">
      <img style="width: 299px;" src="http://traderlinkcloud.com/img/cloud_ovunque.png" alt="ENTRA in traderlinkcloud.it" /><br />
      <p style="margin: 8px 10px 0; font-size:13px;">Nuova 
piattaforma web <strong>gratuita TraderLink Cloud</strong>:<br /> 
grafici interattivi, dati in tempo reale,
 allarmi, segnali,  report..</p>
      <p style="text-align:right; margin-left: 48px; margin-right: 10px; font-size: 20px;color: #eda728; font-weight: bold">Entra &raquo;</p>
    </a></div>
<div class="tlBoxCaption">
  <a href="/eventi-didattici"><h2>Prossimi eventi didattici</h2></a>
</div>
<div class="tlBoxContent">
  <a href="/eventi-didattici/i-segreti-del-trading-end-of-day-1-edizione-2018_18095I2RMVGMS1X">
    <img src="http://images.traderlink.com/cloud/pub/20180405/p/100x100/18095I2RMVGMS1X_i-segreti-del-trading-end-of-day-1-edizione-2018.jpg" alt="" />
    <div class="tlBoxItemText">
      19/05/2018      <div class="tlBoxCutter">I Segreti  del Trading End Of Day - 1^ edizione 2018</div>
    </div>
  </a>
  </div>

<div class="tlBoxCaption">
  <a href="/youvideolive/index.php?idp=251"><h2>Video-analisi</h2></a>
</div>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=8639f8df0ecd52413526ecbfbaaa216b">
      <div class="tlBoxVideoPlay"><img src="/images/play_preview.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/8639f8df0ecd52413526ecbfbaaa216b/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Ludovico Reale</strong><br />
        03/05/2018<br />
        EUR/USD: livelli chiave e consideraizioni<br />
      </div>
    </a>
      </div>
  </div><!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<div id="favoritesBox"></div>
<div class="spacer"></div>
<div class="tlBoxCaption">
  <h2><a href="/opinione-sui-mercati">Opinione sui mercati</a></h2>
</div>
<div class="tlBoxContent">


  <a href="/opinione-sui-mercati/analisi-ciclica-sul-ftse-mib-e-possibili-sviluppi_18120UKAS1V7DCK" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180430/p/100x100/18120UKAS1V7DCK_analisi-ciclica-sul-ftse-mib-e-possibili-sviluppi.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Eugenio Sartorelli</strong>
      <div class="tlBoxCutter">Analisi Ciclica sul Ftse Mib e possibili sviluppi</div>
    </div>
  </a>
  <hr />

  <a href="/opinione-sui-mercati/ci-prepariamo-al-d-di-festa-con-una-borsa-pimpante_18120FH3225KC00" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180430/p/100x100/18120FH3225KC00_ci-prepariamo-al-d-di-festa-con-una-borsa-pimpante.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Enrico Malverti</strong>
      <div class="tlBoxCutter">Ci prepariamo al dì di festa con una borsa pimpante</div>
    </div>
  </a>
  <hr>
<!-- /16952937/native-tlink-box-item -->
<div id='div-gpt-ad-1480929732947-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929732947-0'); });
</script>
</div>
</div>
<div class="tlBoxCaption">
  <a href="/notizie"><h2>Notizie</a></h2>
</div>
<div class="tlBoxContent">
  <a href="/notizie/monitor-immobiliare/e-online-review-il-settimanale-del-real-estate-e-dell-asset-management_1812621ZU7LANE4" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180506/p/100x100/1812621ZU7LANE4_e-online-review-il-settimanale-del-real-estate-e-dell-asset-management.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">E' online REview, il settimanale del Real Estate e dell'Asset Management</div>
      09:10    </div>
  </a>
  <hr />  <a href="/notizie/monitor-immobiliare/l-investimento-responsabile-vincente-video_18126GGVY89K4YC" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180506/p/100x100/18126GGVY89K4YC_l-investimento-responsabile-vincente-video.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">L'investimento responsabile è vincente (video)</div>
      09:10    </div>
  </a>
  <hr />  <a href="/notizie/monitor-immobiliare/la-nuova-sfida-per-le-banche-si-chiama-utp_18126XXS7LGFUWZ" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180506/p/100x100/18126XXS7LGFUWZ_la-nuova-sfida-per-le-banche-si-chiama-utp.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">La nuova sfida per le banche si chiama Utp</div>
      09:10    </div>
  </a>
  </div>
<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>

<div style="padding-left: 20px; padding-bottom: 5px;">
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
</div>
<div style="float:right; padding-top:5px; padding-right: 20px;">
 BORSA ITALIANA: Quotazioni di borsa differite di 20 min. <br />
 MERCATO USA: Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)<br />
 FOREX: Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a>
</div>
<div style="padding-top: 5px; padding-left: 20px; border-top: 1px solid #d9d9d9;">
  Copyright &copy; 1996-2018 Traderlink Srl - <a href="mailto:contact@traderlink.it">contact@traderlink.it</a> - 
  <a href="/policy.php">Privacy</a> &nbsp; - &nbsp; <a href="/cookiePrivacy.php">Cookie</a><br>
  <a href="/segnalazioni.php"><img src="/images/ico-commenti.gif" width="10" alt="commenti suggerimenti" /> commenti e segnalazioni</a> -
  <a href="/disclaimer.php" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');
</script>

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '18126I6D97AUAWN');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
