<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>12 dividendi per garantirsi un reddito in ogni mese dell'anno - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20191125/p/160x160/19329S31YQPBHHX_12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/primo-piano/12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno_19329S31YQPBHHX" />
<meta property="og:type" content="article" />
<meta property="og:title" content="12 dividendi per garantirsi un reddito in ogni mese dell'anno" />
<meta property="og:description" content="Azioni che distribuiscono dividendi danno un senso di sicurezza che difficilmente si troverà altrove. E meglio se in un portafoglio ben strutturato....." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20191125/p/320x320/19329S31YQPBHHX_12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />

<link rel="stylesheet" type="text/css" href="/styles/styles.css?1566806215">
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">

<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/primo-piano/12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno_19329S31YQPBHHX?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-right-col', ['fluid'], 'div-gpt-ad-1550824929580-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>
<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
  if (e.data == 'billboard') {
    document.getElementById('js-left-leaderboard').style.display = 'none';
    document.getElementById('js-leaderboard').style.marginLeft = '15px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="margin-bottom: 5px;">
      <div style="float: right; margin: 10px 15px 0;">
        <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
      </div>
      <a href="/"><img style="margin: 10px 15px 0;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    </div>

<div style="width: 1000px; overflow: hidden;">
<table style="float: right; border-collapse: collapse;">
  <tr>
    <td style="padding: 0;">

<div style="width: 227px; height: 90px; background: #fff; text-align: left; font-family: Arial, Helvetica, sans-serif;">
  <div class="tlBoxItem" style="padding: 5px;">
    <a href="/youvideolive/index.php?hash=89b5a029eb352f2e7d014b0566872c7c">
      <div class="tlBoxVideoPlay" style="top: 34px; left: 44px;"><img src="http://static.traderlink.it/images/play-red.png" alt=""></div>
      <img class="tlBoxVideoImg" style="float: left; width: 105px !important;" src="http://registrazioni.taliatools.com/videolive/89b5a029eb352f2e7d014b0566872c7c/image/80x60/immagine-0.jpg">
      <div class="tlBoxItemText tlBoxVideoItemText" style="height: 77px; overflow: hidden; margin-left: 110px !important; font-size: 14px;">
        <strong>Luigi Piva</strong><br>
                Video Analisi Quantitativa 25.11.2019      </div>
    </a>
  </div>
</div>


    </td>
    <td style="padding: 0 15px;">
<!-- /16952937/TLINK-HEADER -->
<div id='div-gpt-ad-1558082220981-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558082220981-0'); });
</script>
</div>

    </td>
  </tr>
</table>
</div>


    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>7.190</div>
        <div>1,41%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>160,27</div>
        <div>-2,31%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,1009</div>
        <div>-0,07%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<div>

<h1>12 dividendi per garantirsi un reddito in ogni mese dell'anno</h1>
<div class="tlContent">
  <p>25/11/2019 21:47</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20191125/p/160x160/19329S31YQPBHHX_12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno.jpg" alt="" />
  <div><p>Dalle pagine di Kiplinger, Jeffrey Kosnett&nbsp;ha presentato questa settimana la sua&nbsp;lista&nbsp;per&nbsp;investire&nbsp;nei <a href="https://www.kiplinger.com/slideshow/investing/T018-S013-12-dividend-stocks-monthly-income-calendar/index.html" target="_blank" rel="nofollow"><strong>"12 dividendi per garantirsi una rendita in ogni mese dell&#039;anno":</strong> </a>una serie di societ&agrave; quotate che distribuiscono cedole, in diversi casi in crescita da molti&nbsp;anni, da combinare in portafoglio stando attenti alle date: in modo cio&eacute; da avere un flusso costante di rendita nel corso dell&#039;anno.<br><br>Ecco i nomi.</p><p><strong>Cliccare in alto a destra sulla foto per scorrere la lista</strong></p><p><p></p><p></p></p><h2><strong>Gennaio: Illinois Tool Works (ITW)</strong></h2><p><strong>Capitalizzazione di mercato: 55,4 miliardi di dollari.</strong></p><p><strong>Rendimento del dividendo: 2,5%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni: 17,5%</strong></p><p><strong>Anni consecutivi di incrementi della cedola: 56.</strong></p><p><strong>Calendario payout: gennaio, aprile, luglio, ottobre.</strong></p><p>Il titolo della rassegna per il primo mese dell&#039;anno &egrave; <strong>Illinois Tool Works</strong>, gruppo ultracentenario attivo nella produzione di un&#039;ampia serie di prodotti per il settore industriale, dai prodotti di fissaggio per l&#039;industria automobilistica, l&#039;edilizia e l&#039;elettrotecnica ai prodotti e sistemi per il packaging.<br><br>Un nome sulla cui affidabilit&agrave; parlano prima di tutto i numeri: il gruppo, che gener&agrave; circa la met&agrave; dei ricavi generati&nbsp;in nordamerica e il resto nelle altre regioni del pianeta, distribuisce dividendi in crescita da 56 anni, uno <em>score</em> che poche aziende a Wall Street possono vantare.&nbsp;</p><p><p></p><p></p></p><h2><strong>Febbraio:&nbsp;</strong>Valero Energy<strong>&nbsp;(VLO)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;39,9 miliardi di dollari.</strong></p><p>&nbsp;</p><p><strong>Calendario payout: febbraio, maggio, agosto, novembre.</strong></p><p>Una cedola ancora pi&ugrave; generosa anche se meno longeva - per ragioni anche anagrafiche - garantisce nel mese di febbraio la compagnia <strong>Valero Energy</strong>, il pi&ugrave; grande raffinatore indipendente di greggio e gas naturale al mondo: nato nel 1980 come spin-off del gruppo Coastal States Gas Corporation: la sua cedola&nbsp;cresce a un ritmo del 27,9% in un orizzonte di 5 anni e rende ai prezzi attuali dell&#039;azione circa il 3,7%.</p><p><p></p><p></p></p><h2><strong>Marzo:&nbsp;Intel</strong><strong>&nbsp;(INTL)</strong></h2><p><strong>Capitalizzazione di mercato: 251,9 miliardi&nbsp;di dollari.</strong></p><p><strong>Rendimento del dividendo:&nbsp;2,2%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni:&nbsp;5,9%</strong></p><p><strong>Calendario payout:&nbsp;marzo,&nbsp;giugno,&nbsp;settembre,&nbsp;dicembre.</strong></p><p>Non ha bisogno di presentazioni il titolo scelto per coprire il primo mese di primavera: il colosso dei chip Intel, che &egrave; stato tra i primi grandi nomi&nbsp;dell&#039;industria tecnologica americana ad avviare una politica di remunerazione degli azionisti&nbsp;attraverso un dividendo: era l&#039;anno 1992, e da allora,&nbsp;ricorda Kosnett,&nbsp;il <em>chipmaker</em> ha autorizzato 23 aumenti aumenti della sua cedola trimestrale.&nbsp;</p><p><p></p><p></p></p><h2><strong>Aprile:&nbsp;McCormick</strong><strong>(</strong>MKC<strong style=" ;">)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;22,3&nbsp;miliardi&nbsp;di dollari.</strong></p><p><strong>Rendimento del dividendo: 1,4%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni: 8,9%</strong></p><p><strong>Calendario payout: gennaio, aprile, luglio, ottobre.</strong></p><p>Si torna invece a un classico investimento da dividendo e crescita con il titolo del gigante delle spezie McCormick, altra societ&agrave; ultracentenaria che ha un eccellente profilo di stabilit&agrave;.<br><br>E che nonostante la sua fama di titolo "noioso" continua a macinare risultati anno dopo anno,&nbsp;continuer&agrave; con ogni probabilit&agrave; ad essere un punto di riferimento tanto nelle case dei consumatori quanto nelle cucine delle catene di ristorazione, e trova un fattore di forte appeal proprio nelle sue politiche di remunerazione.<br>Si tratta infatti anche in questo caso di un dividendo aristocratico, titolo meritato grazie a diversi decenni consecutivi di&nbsp;pay-out in&nbsp;aumento: l&#039;ultima volta, nell&#039;ottobre scorso, con un rialzo del 10% che ha allungato la striscia positiva fino a 34&nbsp;anni.</p><p><p></p><p></p></p><h2><strong>Maggio:&nbsp;</strong>CVS Health<strong>&nbsp;(</strong>CVS<strong style=" ;">)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;97,5 miliardi di dollari</strong></p><p><strong>Crescita del dividendo annuale a 5 anni: 17,3%</strong></p><p><strong>Calendario payout: febbraio, maggio, agosto, novembre</strong></p><p>Rendimento al 2,7% da incassare a maggio per <strong>CVS Health</strong>, gigante delle farmacie sotto i riflettori lo scorso anno con la mega acquisizione da 70 miliardi di dollari del gruppo&nbsp;di assicurazioni sanitarie&nbsp;Aetna: la societ&agrave;, che vanta anche un posizionamento importante nel mercato PBM (pharmacy benefits managent) ed &egrave; inoltre ben posizionata per guidare la trasformazione dei servizi di <em>delivery</em> di farmaci, offre una cedola che rende ai prezzi correnti&nbsp;il 2,7% e viene distribuita nei mesi di&nbsp;febbraio, maggio, agosto, novembre.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<p><p></p><p></p></p><h2><strong>Giugno:&nbsp;</strong> WisdomTree U.S.<br><br>MidCap Dividend Fund<strong>&nbsp;(</strong>DON<strong style=" ;">)</strong></h2><p><strong>Capitalizzazione di mercato: 4 miliardi di dollari</strong></p><p><strong>Rendimento del dividendo: 2,3%</strong></p><p><strong>Calendario payout: mensile</strong></p><p>Una cedola mensile garantisce il <strong>WisdomTree U.S.<br>MidCap Dividend Fund</strong>, un <em>exchange-traded fund</em> (ETF)&nbsp;che investe&nbsp;in&nbsp;compagnie con capitalizzazione di mercato tra i 2 e i 18 miliardi di dollari:&nbsp;il gruppo, esposto per circa un quarto del portafoglio&nbsp;a fondi d&#039;investimento immobiliare (REIT) e utilities, offre un rendimento del 2,3%.</p><p><p></p><p></p></p><h2><strong>Luglio:&nbsp;</strong>JPMorgan Chase<strong>&nbsp;(JPM)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;406,6 miliardi di dollari.</strong></p><p><strong>Rendimento del dividendo: 2,8%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni: 12,8%</strong></p><p><strong>Calendario payout: gennaio, aprile, luglio, ottobre.</strong></p><p>Superato il giro di boa dell&#039;anno, una cedola di tutto rispetto <strong>offre JPMorgan Chase</strong>, prima banca americana in termini di asset e tra i pi&ugrave; grandi gruppi finanziari al mondo.<br><br>Come molte altre banche,&nbsp;ricorda Kosnett, l&#039;istituto guidato da Jamie Dimon ha dovuto tagliare il suo dividendo all&#039;epoca dell&#039;ultima grande crisi finanziaria. Ma ha ripreso poi le distribuzioni in maniera "aggressiva" una volta passata la tempesta: dal 2011, la cedola &egrave; cresciuta fino a&nbsp;90 centesimi per azione, oltre il doppio di quanto veniva distribuito prima del <em>bear market</em> del 2007-09.</p><p><p></p><p></p></p><h2><strong>Agosto:&nbsp;</strong>Realty Income<strong>&nbsp;(</strong>O<strong style=" ;">)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;25,4</strong>&nbsp;<strong>miliardi di dollari.</strong></p><p><strong>Rendimento del dividendo: 3,5%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni: 4%</strong></p><p><strong>Calendario payout: mensile.</strong></p><p>Ad occupare la casella di agosto &egrave; invece Realty Income, un Reit, proprietario di oltre&nbsp;5.900 immobili locati in modalit&agrave; <em>single-tenant</em>, che ha tra i suoi clienti grandi retailer come CVS e Walgreens oltre a palestre, teatri e ristoranti con&nbsp;cui stipula tipicamente contratti di lungo periodo: tra i pi&ugrave; conosciuti&nbsp;distributori di dividendi mensili e con una storia di frequenti (anche se piccoli) ritocchi al rialzo del pay-out, il fondo Realty Income rende al momento il 3,5% ed effettua le distribuzioni con cadenza mensile.</p><p><p></p><p></p></p><h2><strong>Settembre:&nbsp;</strong>Johnson &amp; Johnson<strong>&nbsp;(JNJ)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;357.8 miliardi&nbsp;di dollari.</strong></p><p><strong>Rendimento del dividendo:&nbsp;2,8%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni:&nbsp;6,5%</strong></p><p><strong>Calendario payout:&nbsp;marzo, giugno, settembre, dicembre.</strong></p><p>E in una rassegna del genere non poteva non trovare spazio&nbsp;Johnson &amp; Johnson, tradizionale titolo difensivo nell&#039;area delle blue chips a stelle e strisce e membro del club dei cosiddetti Dividend King: le azioni che pagano dividendi in crescita da oltre 50 anni.<br><br>Anche se&nbsp;ha dovuto fare i conti recentemente con il newsflow negativo su alcuni dossier (talco e oppioidi), suggerisce il contributore di Kiplinger, si tratta di&nbsp;un nome&nbsp;con un invidiabile track record i termini di crescita oltre che di un&#039;affidabile fonte di reddito: l&#039;azienda, che &egrave; allo stesso tempo un gigante del settore farmaceutico e un produttore di apparecchi medicali, ma anche proprietario di brand di larghissimo consumo come i cerotti Band-Aid o il Listerine, &egrave; una public company dal 1944 e in questa veste distribuisce dividendi in crescita da 57 anni consecutivi.</p><p><p></p><p></p></p><h2><strong>Ottobre:&nbsp;</strong> Automatic Data Processing<strong>&nbsp;(</strong>ADP<strong style=" ;">)</strong></h2><p><strong>Capitalizzazione di mercato:&nbsp;73,8&nbsp;miliardi&nbsp;di dollari.</strong></p><p><strong>Rendimento del dividendo:&nbsp;2,1%.</strong></p><p><strong>Crescita del dividendo annuale a 5 anni: 10,2%</strong></p><p><strong>Calendario payout: gennaio, aprile, luglio,&nbsp;ottobre.</strong></p><p>Altro titolo, e altro dividendo nobile ad ottobre con&nbsp;Automatic Data Processing, specialista globale dei software e serv  Fonte: News <a href="https://www.trend-online.com/prp/dividendi-reddito-azioni-comprare/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
  if (typeof  ga !== "undefined") {
    ga(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script>
</div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<div style="clear: both;">

</div>

</div>
<br>
<br>
<div class="like_box js-likeBox" data-smartkey="19329S31YQPBHHX">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/stock-AZI9" target=_blank">Stock</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/obbligazioni-OBB75" target=_blank">Obbligazioni</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/dividends-DIVID" target=_blank">Dividends</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/dollaro-DOL885" target=_blank">Dollaro</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/finanza-FINANZA" target=_blank">Finanza</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/utilities-US.MG910" target=_blank">-utilities-</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/aetna_inc-US.AET" target=_blank">Aetna inc</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/automatic_data_processing_inc-US.ADP" target=_blank">Automatic data processing inc</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/cvs_health_corporation-US.CVS" target=_blank">Cvs health corporation</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/illinois_tool_works_inc-US.ITW" target=_blank">Illinois tool works inc</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/intel-MI.INTC" target=_blank">Intel</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/realty_income_corporation-US.O" target=_blank">Realty income corporation</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/valero_energy_corp-US.VLO" target=_blank">Valero energy corp</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
<div style="height: 10px;"></div>

</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/primo-piano/12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno_19329S31YQPBHHX">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/19329S31YQPBHHX_12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno.jpg" />
        </div>
        <h2>12 dividendi per garantirsi un reddito in ogni mese dell'anno</h2>
        <p style="font-size: 12px;">Azioni che distribuiscono dividendi danno un senso di sicurezza che difficilmente si troverà altrove. E meglio se in un portafoglio ben strutturato.....<br>
PRIMO PIANO - 
        25/11/2019 21:47        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/ftse-mib-un-rimbalzo-che-non-affranca-dal-rischio-di-nuovi-cali_193290SW4V1N1AB">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/193290SW4V1N1AB_ftse-mib-un-rimbalzo-che-non-affranca-dal-rischio-di-nuovi-cali.jpg" />
        </div>
        <h2>Ftse Mib: un rimbalzo che non affranca dal rischio di nuovi cali</h2>
        <p style="font-size: 12px;">Il Ftse Mib parte bene a inizio ottava, ma deve fare i conti con una resistenza da superare in tempi brevi per sperare in nuovo rialzi.....<br>
PRIMO PIANO - 
        25/11/2019 20:20        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/notizie/primo-piano/parte-bene-la-settimana-in-borsa_19329IFJHRBCQO6">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/19329IFJHRBCQO6_parte-bene-la-settimana-in-borsa.jpg" />
        </div>
        <h2>Parte bene la settimana in Borsa</h2>
        <p style="font-size: 12px;">Vola Prysmian. Bene anche Unicredit, Ubi Banca ed il risparmio gestito. Non si ferma Stmicroelectronics. Ancora un ribasso per Atlantia. Giù Buzzi.....<br>
PRIMO PIANO - 
        25/11/2019 19:10        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/enel-in-rialzo-domani-il-nuovo-piano-su-cosa-sar-il-focus_19329SW4W4ZGEO3">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/19329SW4W4ZGEO3_enel-in-rialzo-domani-il-nuovo-piano-su-cosa-sar-il-focus.jpg" />
        </div>
        <h2>Enel in rialzo: domani il nuovo piano. Su cosa sarà il focus?</h2>
        <p style="font-size: 12px;">Enel ritrova il segno più dopo quatto sedute in calo, alla vigilia del nuovo business plan. Le attese e le strategie delle banche d'affari.....<br>
PRIMO PIANO - 
        25/11/2019 18:34        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/reddito-di-cittadinanza-tredicesima-a-dicembre-verit-o-bluff_19329TVVTEMUDAF">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/19329TVVTEMUDAF_reddito-di-cittadinanza-tredicesima-a-dicembre-verit-o-bluff.jpg" />
        </div>
        <h2>Reddito di cittadinanza, tredicesima a dicembre: verità o bluff?</h2>
        <p style="font-size: 12px;">Tredicesima mensilità per reddito di cittadinanza a dicembre 2019, è una fake news. Niente gratifica natalizia per chi prende il sussidio e non solo.....<br>
PRIMO PIANO - 
        25/11/2019 18:34        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/primo-piano">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/primo-piano/12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno_19329S31YQPBHHX" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/19329S31YQPBHHX_12-dividendi-per-garantirsi-un-reddito-in-ogni-mese-dell-anno.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">12 dividendi per garantirsi un reddito in ogni mese dell'anno</div>
      21:47    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/ftse-mib-un-rimbalzo-che-non-affranca-dal-rischio-di-nuovi-cali_193290SW4V1N1AB" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/193290SW4V1N1AB_ftse-mib-un-rimbalzo-che-non-affranca-dal-rischio-di-nuovi-cali.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Ftse Mib: un rimbalzo che non affranca dal rischio di nuovi cali</div>
      20:20    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/btp-tassi-e-spread-gi-le-attese-di-unicredit-fino-a-fine-anno_193296435GVX1F1" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191125/p/100x100/193296435GVX1F1_btp-tassi-e-spread-gi-le-attese-di-unicredit-fino-a-fine-anno.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">BTP: tassi e spread giù. Le attese di Unicredit fino a fine anno</div>
      19:30    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/I_luoghi_comuni" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">I luoghi comuni</h3>');
document.write('<center><i>«Se capisci, le cose sono così come sono. Se non capisci, le cose sono così come sono». (Detto Zen)</i></center><p>I luoghi comuni o stereotipi sociali, sono atteggiamenti mentali, di giudizio...</p>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>


<div style="position: relative; border: 1px solid #d9d9d9;">
<a href="/analisi_quotidiana.php">
  <div style="background-color: #d9d9d9;">
    <div style="position: absolute; top: 0; left: 0; overflow: hidden; height: 167px;">
      <img style="margin-top: -26px; width: 298px;" src="http://registrazioni.taliatools.com/videolive/81aea55b1408312e35dafba39976df27/image/480x360/immagine-0.jpg">
    </div>
    <p style="position: absolute; top: 96px; left: 40px; width: 228px; margin: 0; font: 13px Arial, Helvetica, sans-serif; line-height: 14px; text-align: right; padding: 5px 5px 5px 25px; background-image:
    linear-gradient(
      to right,
      rgba(255, 255, 255, 0) 5%, 
      rgba(255, 255, 255, .75) 25%
    );">
      <strong>Sintesi serale 25/11/2019</strong><br>
      Pietro Origlia: I mercati riprendono fiato    </p>
    <div style="position: absolute; top: 87px; left: 16px;">
      <img style="width: 55px;" src="/images/play-blue-new.png">
    </div>
    <p style="margin: 157px 10px 0 10px; padding: 5px 0 5px;"></p>
  </div>
</a>
</div>
<div class="spacer"></div>

<div class="spacer"></div>

<div class="spacer"></div>
<!-- /16952937/native-tlink-right-col -->
<div id='div-gpt-ad-1550824929580-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550824929580-0'); });
</script>
</div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/occasioni-di-trading-da-qui-a-fine-anno_19326PJLF92LS48" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191122/p/100x100/19326PJLF92LS48_occasioni-di-trading-da-qui-a-fine-anno.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gianvito D' Angelo</strong>
      <div class="tlBoxCutter">Occasioni di trading da qui a fine anno</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/la-dritta-del-giorno-22-novembre-cairo-communication_19326KXXUHTOZWJ" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191122/p/100x100/19326KXXUHTOZWJ_la-dritta-del-giorno-22-novembre-cairo-communication.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Franco Meglioli</strong>
      <div class="tlBoxCutter">La dritta del giorno 22 novembre: Cairo Communication</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/il-debito-pubblico-americano-alle-stelle_19326JOSYCXJ0CR" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191122/p/100x100/19326JOSYCXJ0CR_il-debito-pubblico-americano-alle-stelle.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Tony Cioli Puviani</strong>
      <div class="tlBoxCutter">Il debito pubblico americano alle stelle</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/7-nuovi-bonus-cap-certificates-firmati-vontobel_193258NKULD16R9" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20191121/p/100x100/193258NKULD16R9_7-nuovi-bonus-cap-certificates-firmati-vontobel.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Redazione Traderlink</strong>
      <div class="tlBoxCutter">7 nuovi Bonus Cap Certificates firmati Vontobel </div>
    </div>
  </a>
  </div>
<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2019 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/portafoglio/index.php">Portafoglio</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '19329S31YQPBHHX');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
</body>
</html>
