<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Bancari in rialzo, ma JPM taglia ancora: la view su vari titoli - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="http://images.traderlink.com/cloud/pub/20180628/p/160x160/181796USELTB2FY_bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/primo-piano/bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli_181796USELTB2FY" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Bancari in rialzo, ma JPM taglia ancora: la view su vari titoli" />
<meta property="og:description" content="I titoli del comparto oggi guadagnano terreno in controtendenza rispetto al mercato, ignorando le indicazioni arrivate dalla banca Usa....." />
<meta property="og:image" content="http://images.traderlink.com/cloud/pub/20180628/p/320x320/181796USELTB2FY_bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/primo-piano/bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli_181796USELTB2FY?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<!-- DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 42]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-QUOTAZIONI', [['fluid'], [300, 42]], 'div-gpt-ad-1526977128839-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x75', [300, 75], 'div-gpt-ad-1380704549509-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
//googletag.defineSlot('/16952937/TLBOX-640x170_CHART', [640, 170], 'div-gpt-ad-1447679931231-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-box-item', ['fluid'], 'div-gpt-ad-1480929732947-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-box-item-bottom', ['fluid'], 'div-gpt-ad-1522159524441-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-list-item', ['fluid'], 'div-gpt-ad-1480671452133-0').addService(googletag.pubads()).setTargeting('NATIVE-ZONE','NEWS');

googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>
  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div id="headline">
sistemi di borsa <span>&bull;</span> gestione dati <span>&bull;</span> videocomunicazione
</div>
<div style="clear: both;"></div>

<div id="navExtra">
  <div style="float: right;">
    <a href="/">home</a> |
    <a href="/chi_siamo.php">chi siamo</a> |
    <a href="/servizi.php">prodotti & servizi</a> |
    <a href="/rassegna_stampa/index.php">rassegna stampa</a> |
    <a href="/partner.php">partner</a> |
    <a href="/link/index.php">siti di borsa</a> |
    <a href="/contattaci.php">contattaci</a>
  </div>
  <div>
    <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #efbd1b; margin: -4px 4px -4px 0; padding: 4px 10px 4px 12px;" href="http://cloud.traderlink.com/" target="_blank">Cloud &raquo;</a>
    <a href="/portafoglio/index.php">Portafoglio</a>
  </div>
  <div class="clear"></div>
</div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/fondamentali/index.php">Fondamentali</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="http://www.visualtrader.it/?idfrom=TLINK" target="_blank">VT6</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>

<div style="margin: 0 0 5px 20px;"><!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>
</div>
<div id="template2colContainer">
  <div id="template2colCenter">
<h1>Bancari in rialzo, ma JPM taglia ancora: la view su vari titoli</h1>
<div class="tlContent">
  <p>28/06/2018 17:14</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="http://images.traderlink.com/cloud/pub/20180628/p/160x160/181796USELTB2FY_bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli.jpg" alt="" />
  <div><p>A dispetto dell&#039;andamento negativo dell&#039;indice Ftse Mib, gi&agrave; in recupero dai minimi intraday, diversi titoli del comparto bancario riescono a muoversi in controtendenza oggi. E&#039; il caso di Unicredit che conquista la prima posizione tra le blue chips con un rialzo dell&#039;1,7%, tallonato da Banco BPM che sale dell&#039;1,56%, mentre Intesa Sanpaolo e Mediobanca si apprezzano rispettivamente dell&#039;1,02% e dello 0,75%.<br><br />Pi&ugrave; cauto Ubi Banca che viene fotografato poco sopra la parit&agrave; con un frazionale rialzo dello 0,18%, lasciando pi&ugrave; indietro Mediobanca che perde lo 0,36%. <br /><br />Quest&#039;oggi &egrave; tornata ad occuparsi del settore bancario italiano Jp Morgan che gi&agrave; ad inizio mese aveva acceso i riflettori su questi titoli.<br><br>Nella prima settimana di giugno infatti gli analisti hanno diffuso un report nel quale hanno rivisto al ribasso la valutazione di Unicredit, Intesa Sanpaolo, Ubi Banca, tagliando anche il giudizio per queste ultime due. <br />Oggi la banca americana ha diffuso un report dedicato al settore bancario europeo che da inizio anno ha registrato una flessione di circa il 10%, a causa prevalentemente del timori sul fronte macroeconomico e del deterioramento dell&#039;outlook sui tassi di interesse.<br><br />Gli analisti di Jp Morgan hanno rivisitato al ribasso le stime sull&#039;utile degli istituti di credito, mettendo nuovamente mano di conseguenza alla valutazione di alcuni titoli. <br />L&#039;unica raccomandazione "bullish" &egrave; quella espressa per Unicredit, il cui giudizio &egrave; stato confermato ad "overweight".<br><br>Il titolo &egrave; dunque da sovrappesare in portafoglio, con un prezzo obiettivo che scende da 21 a 20 euro, valore che offre un potenziale di upside di oltre il 40% rispetto ai livelli correnti di Borsa. <br />Unicredit &egrave; tra le top pick di JP Morgan nel settore bancario europeo e la view positiva viene giustificata alla luce del miglioramento realizzato dal gruppo sul fronte del bilancio: secondo gli analisti questo potrebbe aiutare il titolo a guadagnarsi un re-rating.<br><br />Meno entusiastica la view su Intesa Sanpaolo, per il quale la view &egrave; improntata alla cautela, visto che il giudizio resta fermo a "neutral", con un target price che scende da 3,3 a 3,1 euro. Jp Morgan non manca comunque di evidenziare che il titolo della banca guidata da Messina vanta un dividend yield molto elevato.<br><br><br />Anche per Banco BPM la strategia resta immutata, con una raccomandazione "neutral", ma il titolo non sfugge al taglio del fair value che viene ritoccato da 2,9 a 2,8 euro. <br />Gli analisti di JP Morgan nella loro nota richiamano l&#039;attenzione su alcuni punti di forza di Banco BPM, segnalando che il gruppo &egrave; ben posizionato per crescita e ha inoltre un robusto livello di capitalizzazione dopo le cessioni.<br>A ci&ograve; si aggiunga che la banca americana apprezza anche le azioni del management e le positive prospettive di crescita del gruppo. <br />La stessa raccomandazione "neutral" viene confermata per Bper Banca, il cui prezzo obiettivo per&ograve; subisce una riduzione da 5,2 a 5 euro. Secondo Jp Morgan il titolo mantiene una valutazione conveniente, aggiungendo che il gruppo ha un forte livello di capitalizzazione.</p><p>Non diversa la strategia suggerita per Ubi Banca, che al pari dei titoli citati in precedenza &egrave; coperto con un rating "neutral" e un target price che scende da 4,2 a 4 euro.<br><br><br />La cautela di JP Morgan sul titolo &egrave; dettata dal fatto che a loro dire l&#039;incertezza politica in Italia contribuisce a far passare in secondo piano la storia di turnaround del gruppo.&nbsp; <br /><br /></p>

Fonte: News <a href="http://www.trend-online.com/prp/banche-unicredit-ubi-bper-intesa-bpm/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
<div class="like_box js-likeBox" data-smartkey="181796USELTB2FY">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/azioni-AZI9" target=_blank">Azioni</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/banche-BAN681" target=_blank">Banche</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/raccomandazioni-RACC" target=_blank">Raccomandazioni</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/usa-USA01" target=_blank">Usa</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/banco_bpm-MI.BAMI" target=_blank">Banco bpm</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/bper_banca-MI.BPE" target=_blank">Bper banca</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/ftse_mib-MI.FTSEMI" target=_blank">Ftse mib</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/intesa_sanpaolo-MI.ISP" target=_blank">Intesa sanpaolo</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/mediobanca-MI.MB" target=_blank">Mediobanca</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/ubi_banca-MI.UBI" target=_blank">Ubi banca</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/unicredit-MI.UCG" target=_blank">Unicredit</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->
<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <ul class="tlList">
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/primo-piano/l-italia-cresce-ma-troppo-poco_18179ZRRMS34DF2">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/18179ZRRMS34DF2_l-italia-cresce-ma-troppo-poco.jpg" />
        </div>
        <h2>L’Italia cresce, ma troppo poco</h2>
        <p>
PRIMO PIANO        - 28/06/2018 17:15        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/primo-piano/bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli_181796USELTB2FY">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/181796USELTB2FY_bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli.jpg" />
        </div>
        <h2>Bancari in rialzo, ma JPM taglia ancora: la view su vari titoli</h2>
        <p>
PRIMO PIANO        - 28/06/2018 17:14        </p>
      </a>
    </li>
  <li>
    <!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>
  </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/primo-piano/a-giugno-l-inflazione-accelera-al-1-4_181792IAXT8PV7F">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/181792IAXT8PV7F_a-giugno-l-inflazione-accelera-al-1-4.jpg" />
        </div>
        <h2>A giugno l'inflazione accelera al 1,4%</h2>
        <p>
PRIMO PIANO        - 28/06/2018 16:27        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/primo-piano/prysmian-soffre-dopo-dettagli-aumento-ma-per-gli-analisti-buy_18179DYMAM77C7X">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/18179DYMAM77C7X_prysmian-soffre-dopo-dettagli-aumento-ma-per-gli-analisti-buy.jpg" />
        </div>
        <h2>Prysmian soffre dopo dettagli aumento, ma per gli analisti è buy</h2>
        <p>
PRIMO PIANO        - 28/06/2018 15:23        </p>
      </a>
    </li>
    <li>
      <hr class="tlListSeparator" />
      <a href="/notizie/primo-piano/le-imprese-italiane-sempre-pi-sostenibili-ma-non-lo-dicono_181799GI7FI9UEF">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/181799GI7FI9UEF_le-imprese-italiane-sempre-pi-sostenibili-ma-non-lo-dicono.jpg" />
        </div>
        <h2>Le imprese italiane? Sempre più sostenibili, ma non lo dicono</h2>
        <p>
PRIMO PIANO        - 28/06/2018 14:05        </p>
      </a>
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/primo-piano">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>



<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/opinione-sui-mercati">
  <div class="tlBoxCaption">
    <h2>Opinione sui mercati</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/opinione-sui-mercati/nuvole-scure-gravano-sui-mercati-azionari_18177RV4ZJR5FSN" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180626/p/100x100/18177RV4ZJR5FSN_nuvole-scure-gravano-sui-mercati-azionari.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gaetano Evangelista</strong>
      <div class="tlBoxCutter">Nuvole scure gravano sui mercati azionari</div>
    </div>
  </a>
  <hr />

  <a href="/opinione-sui-mercati/tanto-rumore-per-nulla-dopo-121-sedute-siamo-tornati-al-punto-di-partenza_181765SFSNVEG2X" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180625/p/100x100/181765SFSNVEG2X_tanto-rumore-per-nulla-dopo-121-sedute-siamo-tornati-al-punto-di-partenza.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Pietro Di Lorenzo</strong>
      <div class="tlBoxCutter">Tanto rumore per nulla: dopo 121 sedute siamo tornati al punto di partenza</div>
    </div>
  </a>
  <hr>
<!-- /16952937/native-tlink-box-item -->
<div id='div-gpt-ad-1480929732947-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929732947-0'); });
</script>
</div>
</div>
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/monitor-immobiliare/fondo-alpha-vende-immobile-a-roma_18179NT2XE6SCDV" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/18179NT2XE6SCDV_fondo-alpha-vende-immobile-a-roma.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Fondo Alpha vende immobile a Roma</div>
      17:30    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/l-italia-cresce-ma-troppo-poco_18179ZRRMS34DF2" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/18179ZRRMS34DF2_l-italia-cresce-ma-troppo-poco.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">L’Italia cresce, ma troppo poco</div>
      17:15    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli_181796USELTB2FY" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20180628/p/100x100/181796USELTB2FY_bancari-in-rialzo-ma-jpm-taglia-ancora-la-view-su-vari-titoli.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Bancari in rialzo, ma JPM taglia ancora: la view su vari titoli</div>
      17:14    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<a href="/analisi">
  <div class="tlBoxCaption">
    <h2>Analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/analisi/occasioni-trading/tris-di-bancari-e-relativi-bonus-cap_18176XD128XXVNL">
    <img src="http://images.traderlink.com/cloud/pub/20180625/p/100x100/18176XD128XXVNL_tris-di-bancari-e-relativi-bonus-cap.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Stefano Fanton</strong><br />
      25/06/2018      <div class="tlBoxCutter">Tris di Bancari. E relativi Bonus Cap.</div>
    </div>
  </a>
  <hr/>  <a href="/analisi/news-e-analisi-dei-mercati/elezioni-in-turchia-giunto-il-momento-di-un-cauto-ottimismo_18176EU2SQBF7PZ">
    <img src="http://images.traderlink.com/cloud/pub/20180625/p/100x100/18176EU2SQBF7PZ_elezioni-in-turchia-giunto-il-momento-di-un-cauto-ottimismo.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Finanzaoperativa</strong><br />
      25/06/2018      <div class="tlBoxCutter">Elezioni in Turchia, è giunto il momento di un cauto ottimismo?</div>
    </div>
  </a>
  </div>

<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Confronto_tra_ETF%2C_Certificates_e_ETC" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Confronto tra ETF, Certificates e ETC</h3>');
document.write('<div class="center"><div class="floatnone"></div></div><p>Per approfondire l\'argomento si consiglia di lanciare il video di approfondimento a cura di Rbs\ .</p><h2><span class="editsection"></span>...</h2>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>
  </div>
</div>
  </div>
  <div id="template2colRight">
<a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD"><img src="/bitcoin.php?258844" /></a>
<div class="spacer"></div>
<a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10"><img src="/tools/spread_img.png?397676" /></a>
<div class="spacer"></div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/eventi-didattici">
  <div class="tlBoxCaption">
    <h2>Prossimi eventi didattici</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/eventi-didattici/live-trading-opera-con-i-professionisti-del-trading_18094URB9E5MNEZ">
    <img src="http://images.traderlink.com/cloud/pub/20180404/p/100x100/18094URB9E5MNEZ_live-trading-opera-con-i-professionisti-del-trading.jpg" alt="" />
    <div class="tlBoxItemText">
      04/07/2018      <div class="tlBoxCutter">LIVE TRADING: Opera con i professionisti del trading</div>
    </div>
  </a>
  </div>

<a href="/youvideolive/index.php?idp=251">
  <div class="tlBoxCaption">
    <h2>Video-analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=708b687c0a4e27cd8dd4169f0aca0c20">
      <div class="tlBoxVideoPlay"><img src="http://static.traderlink.it/images/play-red.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/708b687c0a4e27cd8dd4169f0aca0c20/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Filippo Giannini - TradingFacile</strong><br />
        19/06/2018<br />
        FtseMiB a caccia di supporti<br />
      </div>
    </a>
      </div>
  </div><iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>

<div style="padding-left: 20px; padding-bottom: 5px;">
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
</div>
<div style="float:right; padding-top:5px; padding-right: 20px;">
 BORSA ITALIANA: Quotazioni di borsa differite di 20 min. <br />
 MERCATO USA: Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)<br />
 FOREX: Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a>
</div>
<div style="padding-top: 5px; padding-left: 20px; border-top: 1px solid #d9d9d9;">
  Copyright &copy; 1996-2018 Traderlink Srl - <a href="mailto:contact@traderlink.it">contact@traderlink.it</a> - 
  <a href="/policy.php">Privacy</a> &nbsp; - &nbsp; <a href="/cookiePrivacy.php">Cookie</a><br>
  <a href="/segnalazioni.php"><img src="/images/ico-commenti.gif" width="10" alt="commenti suggerimenti" /> commenti e segnalazioni</a> -
  <a href="/disclaimer.php" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>


<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '181796USELTB2FY');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
