<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Causa prima. Le ragioni politiche del rialzo azionario - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20200221/p/160x160/200524GUWY0AE5K_causa-prima-le-ragioni-politiche-del-rialzo-azionario.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/primo-piano/causa-prima-le-ragioni-politiche-del-rialzo-azionario_200524GUWY0AE5K" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Causa prima. Le ragioni politiche del rialzo azionario" />
<meta property="og:description" content="Il 2019 è stato un anno difficile per l’Iran. Le sanzioni sono state inasprite. ...." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20200221/p/320x320/200524GUWY0AE5K_causa-prima-le-ragioni-politiche-del-rialzo-azionario.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />

<link rel="stylesheet" type="text/css" href="/styles/styles.css?1577957018">
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">

<link rel="stylesheet" href="http://static.traderlink.it/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/primo-piano/causa-prima-le-ragioni-politiche-del-rialzo-azionario_200524GUWY0AE5K?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>
<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
  if (e.data == 'billboard') {
    document.getElementById('js-left-leaderboard').style.display = 'none';
    document.getElementById('js-leaderboard').style.marginLeft = '15px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="margin-bottom: 5px;">
      <div style="float: right; margin: 10px 15px 0;">
        <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
      </div>
      <a href="/"><img style="margin: 10px 15px 0;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    </div>

<div style="width: 1000px; overflow: hidden;">
<table style="float: right; border-collapse: collapse;">
  <tr>
    <td style="padding: 0;">

<div style="width: 227px; height: 90px; background: #fff; text-align: left; font-family: Arial, Helvetica, sans-serif;">
  <div class="tlBoxItem" style="padding: 5px;">
    <a href="/youvideolive/index.php?hash=5677518cd7b3a5c21948dd949d19d95e">
      <div class="tlBoxVideoPlay" style="top: 34px; left: 44px;"><img src="http://static.traderlink.it/images/play-red.png" alt=""></div>
      <img class="tlBoxVideoImg" style="float: left; width: 105px !important;" src="http://registrazioni.taliatools.com/videolive/5677518cd7b3a5c21948dd949d19d95e/image/80x60/immagine-0.jpg">
      <div class="tlBoxItemText tlBoxVideoItemText" style="height: 77px; overflow: hidden; margin-left: 110px !important; font-size: 14px;">
        <strong>Antonio Landolfi</strong><br>
                Ftse Mib: possibile un target di 27.800 punti per fine anno      </div>
    </a>
  </div>
</div>


    </td>
    <td id="js-strumenti-finanziari-header" style="padding: 0 15px;">
<!-- /16952937/TLINK-HEADER -->
<div id='div-gpt-ad-1558082220981-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558082220981-0'); });
</script>
</div>

    </td>
  </tr>
</table>
</div>


    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/segnali/ita">Segnali</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>9.709</div>
        <div>0,92%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>131,40</div>
        <div>-1,08%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,0801</div>
        <div>0,14%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<div>

<h1>Causa prima. Le ragioni politiche del rialzo azionario</h1>
<div class="tlContent cloud-content">
  <p>21/02/2020 14:00</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20200221/p/160x160/200524GUWY0AE5K_causa-prima-le-ragioni-politiche-del-rialzo-azionario.jpg" alt="" />
  <div><p>Il 2019 &egrave; stato un anno difficile per l&rsquo;Iran. Le sanzioni sono state inasprite. Il prezzo del petrolio &egrave; rimasto depresso. La produzione nazionale di greggio &egrave; scesa da 3.8 a 2.4 milioni di barili. Il Pil, sceso nel 2018 del 3 per cento, ha accelerato la sua caduta e ha perso altri 9.5 punti percentuali.<br>Il rial, sul mercato libero, ha continuato a indebolirsi. Bastavano 40mila rial per comprare un dollaro all&rsquo;inizio dell&rsquo;anno, ne occorrevano 120mila alla fine.</p><p>Provate ora a pensare, in questo contesto, come pu&ograve; essersi comportata la borsa di Teheran. Bene, secondo il New York Times (Iran&rsquo;s Economy Is Bleak.<br><br>Its Stock Market Is Soaring, 13 febbraio), &egrave; stata nel 2019 la migliore del mondo ed &egrave; raddoppiata in dollari. Certo, partiva da valutazioni molto basse e d&rsquo;altra parte le imprese iraniane sono state abili nell&rsquo;adattarsi alla nuova realt&agrave;, ma una parte importante del rialzo &egrave; stata dovuta alla mancanza di alternative d&rsquo;investimento in un mercato dei capitali sigillato verso l&rsquo;estero e con un&rsquo;inflazione rampante.</p><p>Prendiamo adesso il Giappone, che nei mesi scorsi ha nuovamente alzato la sales tax sui consumi.<br><br>Il Pil giapponese, nel quarto trimestre, &egrave; crollato a una velocit&agrave; annualizzata del 6.1 per cento (molto peggio di quanto fece durante la Grande Recessione del 2008-2009). Pensate forse che la borsa di Tokyo nel frattempo sia scesa? Assolutamente no, &egrave; anzi salita, nello stesso quarto trimestre, dell&rsquo;8.7 per cento ed &egrave; rimasta stabile in questo inizio d&rsquo;anno.</p><p>Chiudiamo con la Germania, un paese con la produzione industriale in caduta continua, mese dopo mese, da un anno e mezzo e in questo momento, molto probabilmente, in recessione complessiva.<br><br>E parliamo di un paese che storicamente ha puntato tutto su auto ed export, due temi su cui nessuno vorrebbe oggi scommettere. Bene, dove si trova il Dax? Al massimo di tutti i tempi.</p><p>Che riflessioni possiamo trarre da questi tre esempi? La prima &egrave; che, ammesso ci sia mai stato, non esiste pi&ugrave; un nesso diretto tra andamento dell&rsquo;economia e indici di borsa.<br>A parte il caso iraniano (la borsa come bene rifugio) il nesso tra economia e borsa passa ormai attraverso i tassi e la liquidit&agrave;. I libri di testo di una volta spiegavano che un&rsquo;economia che va bene permette utili in crescita che a loro volta giustificano una crescita delle quotazioni azionarie.<br><br>Quelli di domani scriveranno che un&rsquo;economia che va male stimola risposte monetarie e fiscali espansive, che a loro volta, almeno fino a un certo punto, stimolano e giustificano rialzi azionari.</p><p>Tutte cose ormai note, si dir&agrave;. E per&ograve; la realt&agrave; &egrave; pi&ugrave; complessa degli schemi, anche di quelli nuovi.<br>Il Giappone, ad esempio, negli ultimi anni ha reso via via meno espansiva la sua politica fiscale (la sales tax ha continuato ad aumentare) e anche la politica monetaria &egrave; meno generosa di un tempo. Una volta c&rsquo;era infatti il Quantitative easing con importi fissi, oggi c&rsquo;&egrave; l&rsquo;obiettivo di mantenere a zero la curva dei tassi, il che comporta per la banca centrale interventi molto pi&ugrave; modesti.</p><p>Anche la Germania non rispetta lo schema generale.<br><br>La sua politica fiscale &egrave; stata l&rsquo;anno scorso restrittiva, i tassi di mercato negli ultimi mesi non sono scesi (sono anzi pi&ugrave; alti di sei mesi fa) e il sostegno monetario della Bce, 20 miliardi al mese di Qe per tutta l&rsquo;eurozona, &egrave; un quarto di quello che &egrave; stato a lungo negli anni passati.<br>E se la profittabilit&agrave; delle imprese in Giappone &egrave; se non altro aumentata, lo stesso non si pu&ograve; dire nel caso tedesco.</p><p>E dunque?</p><p>Una prima considerazione &egrave; che, mentre &egrave; iniziata una certa deglobalizzazione produttiva (destinata ad accelerare con il coronavirus), la globalizzazione della liquidit&agrave; &egrave; ben viva e spalma i suoi benefici su tutti gli asset di tutti i paesi.<br><br>La correlazione tra le diverse borse si &egrave; fatta ancora pi&ugrave; stretta e gli aggiustamenti relativi tra le economie avvengono attraverso i cambi e non attraverso diverse performance delle borse nazionali. Il Dax e l&rsquo;SP 500, in altre parole, sono sovrapponibili, ma questo &egrave; possibile solo perch&eacute; l&rsquo;euro (e ora anche lo yen) si svaluta contro il dollaro.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<p>Una seconda considerazione &egrave; che da qui in avanti, dovesse il rialzo proseguire, le borse comincerebbero a essere autonome anche dalle politiche monetarie.<br><br>Infatti, a meno che la pandemia non costringa a nuovi tagli dei tassi in estate (un&rsquo;ipotesi su cui Clarida, la testa pensante della Fed, &egrave; stato oggi piuttosto tiepido), nei prossimi mesi la creazione di nuova base monetaria da parte della Fed si arrester&agrave; per tutto il resto del 2020 e non dar&agrave; pi&ugrave; supporto aggiuntivo ai mercati.</p><p>Che cosa rimarr&agrave; allora a sostenere l&rsquo;azionario in un mondo che si aggrappa all&rsquo;America e in una borsa americana che si aggrappa agli utili di sole cinque societ&agrave; tecnologiche? Rimarr&agrave; la convenienza politica a mantenere brillante l&rsquo;azionario (e decente, ma niente di pi&ugrave;, l&rsquo;economia) alla vigilia di un appuntamento elettorale che l&rsquo;America vive come una sfida esistenziale.</p><p>Tutti sappiamo che Trump ha un interesse vitale a presentare agli elettori una borsa fortissima.<br><br>Quello che viene meno ricordato &egrave; che questo interesse &egrave; condiviso in questo momento da tutta la grande finanza americana, dalle banche a molti asset manager, che a Trump, in molti casi, non sono certo vicini. La paura di Sanders fa cos&igrave; il miracolo di trattenere tutti, anche gli acerrimi avversari di Trump, dal criticare il rialzo azionario e dal dichiararlo una bolla.</p><p>Questa unanimit&agrave;, forse, verr&agrave; meno se e quando Sanders uscir&agrave; dalla rosa dei nominabili.<br><br>Se dalla convenzione democratica dovesse ad esempio uscire vincitore Bloomberg, questi, per battere Trump, user&agrave; probabilmente l&rsquo;argomento della bolla cos&igrave; come Trump candidato lo us&ograve; a suo tempo contro la Clinton e la clintoniana Yellen.</p><p>Un duello Trump-Bloomberg, in ogni caso, vedrebbe avvantaggiato il primo.<br>La base di Trump non &egrave; molto ampia ma &egrave; compatta. Anche per questo Trump ha sistemato le questioni controverse che aveva aperto (a partire dalla guerra commerciale con la Cina) e non far&agrave; pi&ugrave; nulla fino alle elezioni. Non facendo nulla apparir&agrave; pi&ugrave; presidenziale e meno inquietante agli elettori indipendenti, ai quali mostrer&agrave; la forza della borsa e la volont&agrave; di non alzare le tasse, senza perdere consensi nella sua base.</p><p>Al contrario Bloomberg (o qualsiasi democratico non radicale) si trover&agrave; una base pi&ugrave; ampia di quella di Trump, ma divisa.<br><br>Se vorr&agrave; essere eletto, Bloomberg dovr&agrave; continuare a rincorrere, come sta gi&agrave; facendo, la parte radicale della base democratica, che altrimenti se ne rester&agrave; a casa e non andr&agrave; a votare. Cos&igrave; facendo, per&ograve;, Bloomberg (o chi per lui) risulter&agrave; in generale poco credibile tanto tra i moderati quanto tra i radicali e rischier&agrave; di alienarsi il voto degli indipendenti.</p><p>Come si vede, il 2020 rimane un anno straordinariamente interessante e aperto a ogni esito.<br><br>Per il momento non ci sono ancora forti indicazioni per uscire dall&rsquo;azionario nonostante i livelli elevati. Le prossime settimane saranno contrastate perch&eacute; vedranno scendere a valle e concretizzarsi in numeri le conseguenze economiche del coronavirus. Se non si verificher&agrave; l&rsquo;allargamento dell&rsquo;epidemia al resto del mondo, la correzione sulle borse sar&agrave; superficiale e sar&agrave; facilmente contrastata da misure monetarie di sostegno, anche limitate.<br>Poi, a virus augurabilmente sedato, si riprender&agrave; la corsa. Partecipare con prudenza, ma partecipare.</p>  Autore: <a href="http://www.kairospartners.com/" rel="nofollow">Alessandro Fugnoli</a>  Fonte: News <a href="https://www.trend-online.com/prp/ragioni-politiche-rialzo-azionario/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
  if (typeof  ga !== "undefined") {
    ga(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script>
</div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<p style="font-size: 12px;">&copy; TraderLink News - Direttore Responsabile Marco Valeriani - Riproduzione vietata</p>

<div style="clear: both;">

</div>

</div>
<br>
<div class="like_box js-likeBox" data-smartkey="200524GUWY0AE5K">
  <span class="like_txt">Aiutaci: ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>
<p id="js-like-thanks" style="display: none; text-align: center; margin-top: -10px; font-size: 11px; color: #000;">Le tue preferenze ci aiutano a scegliere i canali migliori</p>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 480px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
/*    background-color: #fff; */
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    $('#js-like-thanks').html('Grazie per averci lasciato la tua opinione!').css({'font-weight': 'bold', 'font-size': '13px'}).addClass('animated fadeIn');
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<hr style="height: 1px; border: 0; background: #b0b0b0; margin: 20px 0 20px;">
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/borsa-BOR718" target=_blank">Borsa</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/dollaro-DOL885" target=_blank">Dollaro</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/economy-ECO38" target=_blank">Economy</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/tassi-TSS01" target=_blank">Tassi</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/usa-USA01" target=_blank">Usa</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/crude_oil-CM.CL" target=_blank">Crude oil</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/crude_oil-MP.CL" target=_blank">Crude oil</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/dax-IDX.DDXDAR" target=_blank">Dax</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/s_p_500-IX.S&P" target=_blank">S&p 500</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
<div style="height: 10px;"></div>

</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/primo-piano/causa-prima-le-ragioni-politiche-del-rialzo-azionario_200524GUWY0AE5K">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/200524GUWY0AE5K_causa-prima-le-ragioni-politiche-del-rialzo-azionario.jpg" />
        </div>
        <h2>Causa prima. Le ragioni politiche del rialzo azionario</h2>
        <p style="font-size: 12px;">Il 2019 è stato un anno difficile per l’Iran. Le sanzioni sono state inasprite. ....<br>
PRIMO PIANO - 
        21/02/2020 14:00        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/notizie/primo-piano/banca-mps-si-infiamma-su-cosa-specula-mercato-dopo-ultime-news_20052VLARXD28Y3">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/20052VLARXD28Y3_banca-mps-si-infiamma-su-cosa-specula-mercato-dopo-ultime-news.jpg" />
        </div>
        <h2>Banca MPS si infiamma. Su cosa specula mercato dopo ultime news?</h2>
        <p style="font-size: 12px;">Banca Monte Paschi torna a correre dopo l'affondo di ieri: la rinuncia dell'AD Morelli ad un nuovi incarico non spaventa, anzi.....<br>
PRIMO PIANO - 
        21/02/2020 13:29        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/conto-corrente-online-soldi-in-banca-non-sono-tuoi-ecco-perch_2005290COEYIRA4">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/2005290COEYIRA4_conto-corrente-online-soldi-in-banca-non-sono-tuoi-ecco-perch.jpg" />
        </div>
        <h2>Conto corrente online: soldi in banca non sono tuoi, ecco perché</h2>
        <p style="font-size: 12px;">I soldi in banca non sono tuoi, lo dice la legge. L'articolo 1834 del Codice civile parla chiaro. Soldi sul conto corrente tra versamenti e prelievi.....<br>
PRIMO PIANO - 
        21/02/2020 13:27        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/spaventi-e-rimozioni_20052PO851QKLD0">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/20052PO851QKLD0_spaventi-e-rimozioni.jpg" />
        </div>
        <h2>Spaventi e rimozioni</h2>
        <p style="font-size: 12px;">Non è facile individuare un motivo specifico per questo improvviso ritorno alla realtà dei mercati.....<br>
PRIMO PIANO - 
        21/02/2020 11:15        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/eccessivo-ottimismo_20052X60LYXUFMV">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/20052X60LYXUFMV_eccessivo-ottimismo.jpg" />
        </div>
        <h2>Eccessivo ottimismo?</h2>
        <p style="font-size: 12px;">Gli ultimi sviluppi sui mercati finanziari sono stati sorprendenti. ....<br>
PRIMO PIANO - 
        21/02/2020 11:03        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/primo-piano">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<link rel="stylesheet" href="/styles/animate.css">
<script>
$(window).scroll(function(event) {
  var eT = $('.js-likeBox').offset().top,
  wH = $(this).height(),
  wSt = $(this).scrollTop();
  if(wSt - 125 > (eT-wH)) {
    $('.js-likeBox').css('background-color', '#fd5').addClass('animated heartBeat');
    $('#js-like-thanks').show();
    $(this).off(event);
  }
});
</script>
<div class="container2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/ultime-news/forti-acquisti-in-premarket-su-dropbox-dopo-i-dati_20052QDMYZ2BF7R" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/20052QDMYZ2BF7R_forti-acquisti-in-premarket-su-dropbox-dopo-i-dati.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Forti acquisti in premarket su Dropbox dopo i dati </div>
      14:03    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/causa-prima-le-ragioni-politiche-del-rialzo-azionario_200524GUWY0AE5K" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/200524GUWY0AE5K_causa-prima-le-ragioni-politiche-del-rialzo-azionario.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Causa prima. Le ragioni politiche del rialzo azionario</div>
      14:00    </div>
  </a>
  <hr />  <a href="/notizie/analisi-tecnica/trading-azioni-bco-bpm-unicredit-stm_20052AXS8PV9QV4" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/20052AXS8PV9QV4_trading-azioni-bco-bpm-unicredit-stm.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Trading azioni: Bco BPM, Unicredit, STM</div>
      13:34    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Slingshots" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Slingshots</h3>');
document.write('<p>Slingshots (<i>marchio registrato dalla Copper Trading, Inc</i>) richiede che:</p><ul><li> <i>il titolo raggiunga il massimo degli ultimi due mesi;</i></li><li> <i>il secondo giorno il titolo registri...</i></li></ul>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>

<div>
  <a class="js-ga-event" data-category="cloud" data-action="click" data-label="newsletter" href="http://cloud.traderlink.com/app/contents/more/20200220_9_200518UK9K3SOYS" target="_blank">
<div class="tlBoxCaption">
  <h2 style="color: #ce3333;">Newsletter del 20/02/2020</h2>
</div>
<div class="tlBoxContent" style="width: 290px; padding: 5px 0 0 10px; border-bottom: 0; margin-bottom: -5px;">
  <img style="width: 45px; margin-right: 10px;" src="/images/news-512x512.png" alt="Newsletter">
  <div class="tlBoxItemText" style="font-size: 13px; line-height: 16px; margin: 5px 0;">
    <strong>I migliori articoli <br>della settimana</strong>
  </div>
</div>
  </a>
  <div style="text-align: center; margin: 0 0 10px; border-bottom: 1px solid #d9d9d9;">
    <a style="background: #E44F50; color: #fff; padding: 3px 8px; border-radius: 3px; font-size: 14px; line-height: 32px; text-transform: uppercase;" href="//cloud.traderlink.com/landing/iscrizione-newsletter-traderlink_5TMNF5I2RP7X" target="_blank">Iscriviti alla Newsletter</a>
  </div>
</div>
<div class="spacer"></div>

<!-- /16952937/TLINK-FB-LIKE -->
<div id='div-gpt-ad-1534770202242-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534770202242-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/il-commento-di-tony-cioli-puviani-perch-proprio-adesso-il-rally_20052CLY06UNPLU" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/20052CLY06UNPLU_il-commento-di-tony-cioli-puviani-perch-proprio-adesso-il-rally.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Tony Cioli Puviani</strong>
      <div class="tlBoxCutter">Il commento di Tony Cioli Puviani: Perché proprio adesso il rally?</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/bitcoin-il-punto-tecnico-candle-model_200528GMRV52V56" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200221/p/100x100/200528GMRV52V56_bitcoin-il-punto-tecnico-candle-model.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Giacomo Moglie</strong>
      <div class="tlBoxCutter">Bitcoin: il punto tecnico Candle Model</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/tenaris-in-bilico-sui-supporti-dopo-i-conti-come-operare_200512RJIVSFQDQ" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200220/p/100x100/200512RJIVSFQDQ_tenaris-in-bilico-sui-supporti-dopo-i-conti-come-operare.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>MONEY.IT</strong>
      <div class="tlBoxCutter">Tenaris in bilico sui supporti dopo i conti: come operare?</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/cedole-generose-su-4-titoli_20049KME4GX78ME" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200218/p/100x100/20049KME4GX78ME_cedole-generose-su-4-titoli.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Pierpaolo Scandurra</strong>
      <div class="tlBoxCutter">Cedole generose su 4 titoli</div>
    </div>
  </a>
  </div>
<a href="/segnali/ita">
  <div class="tlBoxCaption">
    <h2>Ultimi segnali</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/segnali/usa">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/ts/TS_type-1.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-US.png">
          &nbsp; <strong>EDWARDS LIFE SCIENCES</strong>
        </p>
        <p style="margin-top: -10px;">Indicatore: M.A.C.D. SP500 LONG<br>
          20/02/2020</p>
    </div>
  </a>
  <hr>
  <a href="/segnali/ita">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/signal-up.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-IT.png">
          &nbsp; <strong>STM MICROELECTRONICS</strong>
        </p>
        <p style="margin-top: -10px;">Pattern: 4dc-R ITA<br>
          20/02/2020</p>
    </div>
  </a>
  <hr>
  <a href="/segnali/ita">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/signal-up.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-IT.png">
          &nbsp; <strong>ASCOPIAVE</strong>
        </p>
        <p style="margin-top: -10px;">Pattern: 4dc-R ITA<br>
          18/02/2020</p>
    </div>
  </a>
  <hr>
</div>

<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2020 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/portafoglio/index.php">Portafoglio</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '200524GUWY0AE5K');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
<!-- strumenti-finanziari -->
<script src="/js/strumenti-finanziari.js"></script>
<script src="/adv-banner.js" onerror="strumentiFinanziari();"></script>

</body>
</html>
