<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Giugno e luglio previsti 934 mila nuovi ingressi nel lavoro - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20190610/p/160x160/19161X79QU0KQ1Y_giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/primo-piano/giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro_19161X79QU0KQ1Y" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Giugno e luglio previsti 934 mila nuovi ingressi nel lavoro" />
<meta property="og:description" content="Tra giugno e luglio dovremmo registrare quasi 934 mila nuovi ingressi nel mercato del lavoro....." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20190610/p/320x320/19161X79QU0KQ1Y_giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />
<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/primo-piano/giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro_19161X79QU0KQ1Y?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>


<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="float: right; margin: 10px 15px 0;">
      <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
    </div>
    <a href="/"><img style="margin: 10px 15px 5px;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    <div style="text-align: center;">
      <div style="display: inline-block;">
<!-- /16952937/TLINK-HEADER -->
<div id='div-gpt-ad-1558082220981-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558082220981-0'); });
</script>
</div>

      </div>
    </div>
    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>7.670</div>
        <div>0,41%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #787878;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>0,00</div>
        <div>0,00%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,1307</div>
        <div>-0,14%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<div>

<h1>Giugno e luglio previsti 934 mila nuovi ingressi nel lavoro</h1>
<div class="tlContent">
  <p>10/06/2019 08:00</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20190610/p/160x160/19161X79QU0KQ1Y_giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro.jpg" alt="" />
  <div><p>Secondo le previsioni di assunzione programmate dagli imprenditori italiani, <strong>tra giugno e luglio dovremmo registrare quasi 934 mila nuovi ingressi nel mercato del lavoro</strong>. Tra questi, 2 su 3 (il 66 per cento) troveranno lavoro in una piccola impresa con meno di 50 dipendenti.</p><p>E a grande sorpresa, tra le 4 ripartizioni geografiche presenti nel nostro Paese, il Sud far&agrave; segnare il maggior numero di neo assunti: 258.200, pari al 27,6 per cento del totale.</p><p>Il <strong>72,5 per cento del totale dei lavoratori in entrata, inoltre, sar&agrave; occupato nel settore dei servizi (677.550 addetti)</strong>, il 20 per cento nell&rsquo;industria (186.580 unit&agrave;) e, infine, il rimanente 7,5 per cento nelle costruzioni (69.890 lavoratori).</p><p>A dirlo &egrave; l&rsquo;Ufficio studi della <a href="http://www.cgiamestre.com/" target="_blank" rel="nofollow">CGIA</a> che ha elaborato i risultati emersi dalla periodica indagine condotta sugli imprenditori italiani nelle settimane scorse dall&rsquo;Unioncamere-ANPAL, Sistema Informativo Excelsior.</p><p><blockquote></p><p>Dichiara il coordinatore dell&rsquo;Ufficio studi Paolo Zabeo: ancora una volta sono le piccole aziende a dare una risposta importante a chi aspira a trovare un posto di lavoro.<br><br>E nei prossimi mesi lo faranno soprattutto quelle presenti nel Mezzogiorno. In Calabria, ad esempio, l&rsquo;85,1 per cento dei nuovi ingressi sar&agrave; garantito da queste realt&agrave; produttive, in Puglia dal 77,6 per cento e in Sicilia e in Campania dal 75,4 per cento. Risultati straordinari che dimostrano che anche nelle regioni maggiormente in difficolt&agrave; economica, la stragrande maggioranza dei piccoli imprenditori sono in grado di offrire una chance soprattutto ai giovani.</p><p></blockquote></p><p>A <strong>livello regionale sar&agrave; la Lombardia a assicurare le maggiori opportunit&agrave; di impiego (165.400).<br><br>A seguire scorgiamo il Lazio (88.190) e il Veneto (87.950)</strong>. Tra le province, invece, svetta Milano (70.240) e subito dopo individuiamo Roma (69.590) e Napoli (32.340).</p><blockquote><p>Come dicevamo pi&ugrave; sopra &ndash; dichiara il Segretario Renato Mason - il 72,5 per cento dei nuovi assunti trover&agrave; lavoro nei servizi e poco pi&ugrave; della met&agrave; di questi addetti, pari a 345.600 persone, sar&agrave; occupata in attivit&agrave; commerciali, ricettive e della ristorazione.<br><br>Settori, questi ultimi, molto diffusiti nelle realt&agrave; ad elevata vocazione turistica. Sebbene nell&rsquo;indagine non sia riportata la tipologia contrattuale che verr&agrave; applicata a questi nuovi assunti, appare evidente, visto che l&rsquo;arco temporale monitorato riguarda i mesi estivi di giugno e luglio, che una buona parte di questi lavoratori sar&agrave; assunta con un contratto a termine.<br>E la possibile introduzione del salario minimo per legge, rischia, nel prossimo futuro, di aumentare enormemente il costo del lavoro soprattutto per le piccolissime imprese con effetti negativi sul fronte occupazionale.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
</blockquote><p>Tornando ai dati dell&rsquo;indagine, nell&rsquo;industria, invece, troveranno una nuova occupazione 186.580 addetti (pari al 20 per cento del totale dei nuovi assunti).<br><br>Le <strong>regioni dove l&rsquo;offerta sar&agrave; pi&ugrave; elevata sono le&nbsp;Marche (33,2 per cento del totale assunzioni previste), il Friuli Venezia Giulia (29,7 per cento) e il Veneto (28,9 per cento)</strong>.</p><p>A livello provinciale, il 90,9 per cento dei nuovi assunti a Vibo Valentia trover&agrave; un&rsquo;occupazione in una piccola impresa con meno di 50 dipendenti.<br>In nessun altra provincia italiana l&rsquo;incidenza percentuale sar&agrave; cos&igrave; elevata. A Nuoro, che si colloca al secondo posto a livello nazionale, la soglia si attesta all&rsquo;87,2 per cento e a Cosenza all&rsquo;86,8 per cento.</p><p>Sempre a livello provinciale, la prima realt&agrave; territoriale per nuovi ingressi nel settore dei servizi sar&agrave; Sassari (90,1 per cento sul totale assunzioni), seguono Aosta (88,5 per cento), Rimini e Roma (entrambe con l&rsquo;88,3 per cento).<br><br>Per quanto concerne le assunzioni nell&rsquo;industria, le pi&ugrave; interessate saranno Pordenone (54, 9 per cento delle assunzioni totali) Prato (54,4 per cento) e Vicenza (47,9 per cento). Per quanto concerne il comparto delle costruzioni, svettano le province del Sud. Al primo posto scorgiamo Caltanisetta (21,1 per cento del totale), di seguito Potenza (17,5 per cento), Enna e L&rsquo;Aquila (entrambe al 16,8 per cento).</p><p>La CGIA, infine, <strong>segnala che in riferimento agli ultimi dati disponibili, in Italia le imprese con meno di 50 addetti sono il 99,4 per cento del totale (quasi 4,3 milioni), ci lavora il 66,3 per cento degli addetti</strong> (10,6 milioni di persone), sono occupati il 52,3 per cento dei dipendenti (5,9 milioni), producono il 47,8 per cento del fatturato totale nazionale ed il 50,4 per cento del valore aggiunto del Paese.</p><p>In altre parole, le piccole imprese sono la quasi totalit&agrave; delle attivit&agrave; imprenditoriali, danno lavoro alla maggioranza degli italiani, producono 1.411,8 miliardi di euro di fatturato e 378,5 miliardi di valore aggiunto all&rsquo;anno.<br><br>Numeri che, di fatto, parlano da soli e ci&nbsp;delineano un Paese che dal punto di vista economico ed occupazionale &egrave; sostenuto dalle realt&agrave; produttive di piccola dimensione.</p>  Autore: <a href="https://www.pierpaolomolinengo.com/" rel="nofollow">Pierpaolo Molinengo</a>  Fonte: News <a href="https://www.trend-online.com/prp/934-mila-nuovi-ingressi-lavoro-100619/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<div style="clear: both;">

</div>

</div>
<br>
<br>
<div class="like_box js-likeBox" data-smartkey="19161X79QU0KQ1Y">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/economia-ECO38" target=_blank">Economia</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/italia-IDX.DFTSEM" target=_blank">Italia</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/scor_se-CF.SCR" target=_blank">Scor se</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/sopra-EUR.SOP.FR" target=_blank">Sopra</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/unit_corporation-US.UNT" target=_blank">Unit corporation</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/primo-piano/giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro_19161X79QU0KQ1Y">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190610/p/100x100/19161X79QU0KQ1Y_giugno-e-luglio-previsti-934-mila-nuovi-ingressi-nel-lavoro.jpg" />
        </div>
        <h2>Giugno e luglio previsti 934 mila nuovi ingressi nel lavoro</h2>
        <p style="font-size: 12px;">Tra giugno e luglio dovremmo registrare quasi 934 mila nuovi ingressi nel mercato del lavoro.....<br>
PRIMO PIANO - 
        10/06/2019 08:00        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/notizie/primo-piano/ftse-mib-spunti-di-trading-ubi-e-banco-bpm-sotto-la-lente_191614W7AT9WMFC">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190610/p/100x100/191614W7AT9WMFC_ftse-mib-spunti-di-trading-ubi-e-banco-bpm-sotto-la-lente.jpg" />
        </div>
        <h2>Ftse Mib: spunti di trading. Ubi e Banco BPM sotto la lente</h2>
        <p style="font-size: 12px;">Il Ftse Mib ha avviato un bel recupero dai minimi in area 19.500, candidandosi ad ulteriori rimbalzi. L'analisi di Ubi Banca e Banco BPM.....<br>
PRIMO PIANO - 
        10/06/2019 07:30        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/proroga-versamenti-imposte-2019-scadenza-dal-1-al-22-luglio_191609Z5TKHMQRL">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190609/p/100x100/191609Z5TKHMQRL_proroga-versamenti-imposte-2019-scadenza-dal-1-al-22-luglio.jpg" />
        </div>
        <h2>Proroga versamenti imposte 2019: scadenza dal 1° al 22 luglio</h2>
        <p style="font-size: 12px;">Il Ministro Tria si è deciso a prorogare il pagamento Unico del 2019 dal 1° al 22 luglio: ecco le motivazioni.....<br>
PRIMO PIANO - 
        09/06/2019 08:10        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/pace-fiscale-stralcio-per-tutti-lo-stato-condona-32-miliardi_19159JJ4YD3CHCA">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190608/p/100x100/19159JJ4YD3CHCA_pace-fiscale-stralcio-per-tutti-lo-stato-condona-32-miliardi.jpg" />
        </div>
        <h2>Pace fiscale, stralcio per tutti: lo Stato condona 32 miliardi</h2>
        <p style="font-size: 12px;">Colpo di spugna sulle cartelle esattoriali sotto 1.000 euro. Pace fiscale o condono? La mappa geografica per città e regione delle cartelle annullate.....<br>
PRIMO PIANO - 
        08/06/2019 15:07        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/reddito-di-cittadinanza-pagamento-giugno-sorprese-rimandate_19159NWK7AS2ZSX">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20190608/p/100x100/19159NWK7AS2ZSX_reddito-di-cittadinanza-pagamento-giugno-sorprese-rimandate.jpg" />
        </div>
        <h2>Reddito di cittadinanza: pagamento giugno, sorprese rimandate?</h2>
        <p style="font-size: 12px;">Reddito di cittadinanza salvo anche con la procedura d'infrazione. Lavoro reddito cittadinanza, a luglio le chiamate di Comuni e Centri per l'Impiego.....<br>
PRIMO PIANO - 
        08/06/2019 12:18        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/primo-piano">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/news-trend-online/bond-oggi-btp-super-tonici-forse-troppo-da-ansia-rendimenti_19161IUQ3A742WC" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190610/p/100x100/19161IUQ3A742WC_bond-oggi-btp-super-tonici-forse-troppo-da-ansia-rendimenti.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Bond oggi: Btp super tonici, forse troppo. Da ansia rendimenti</div>
      08:08    </div>
  </a>
  <hr />  <a href="/notizie/analisi-tecnica/buy-amp-sell-cosa-comprare-e-cosa-vendere_19161S30SYDYQTU" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190610/p/100x100/19161S30SYDYQTU_buy-amp-sell-cosa-comprare-e-cosa-vendere.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Buy&amp;Sell: cosa comprare e cosa vendere</div>
      08:00    </div>
  </a>
  <hr />  <a href="/notizie/forex/gli-hedge-funds-aumentano-fortemente-le-loro-scommesse-sull-euro_19161RCF24DJK8E" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190610/p/100x100/19161RCF24DJK8E_gli-hedge-funds-aumentano-fortemente-le-loro-scommesse-sull-euro.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Gli hedge funds aumentano fortemente le loro scommesse sull'euro</div>
      08:00    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Un_banale_errore_di_digitazione_da_349_milioni_di_dollari" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Un banale errore di digitazione da 349 milioni di dollari</h3>');
document.write('<center><i>"Ascoltate soltanto ciò che il mercato vi dice in questo momento.<br />Dimenticate ciò che pensavate vi stesse dicendo cinque minuti fa."</i><br />(Marty Schwartz)</center><p><br />8 dicembre...</p>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>

<div>
  <a class="js-ga-event" data-category="cloud" data-action="click" data-label="newsletter" href="http://cloud.traderlink.com/app/contents/more/20190607_9_191588FESNZWJZC" target="_blank">
<div class="tlBoxCaption">
  <h2 style="color: #ce3333;">Newsletter del 07/06/2019</h2>
</div>
<div class="tlBoxContent" style="width: 290px; padding: 5px 0 0 10px;">
  <img style="width: 45px; margin-right: 10px;" src="/images/news-512x512.png" alt="Newsletter">
  <div class="tlBoxItemText" style="font-size: 13px; line-height: 16px; margin: 5px 0;">
    <strong>I migliori articoli <br>della settimana</strong>
  </div>
</div>
  </a>
</div>


<div style="position: relative; border: 1px solid #d9d9d9;">
<a href="/analisi_quotidiana.php">
  <div style="background-color: #d9d9d9;">
    <div style="position: absolute; top: 0; left: 0; overflow: hidden; height: 167px;">
      <img style="margin-top: -26px; width: 298px;" src="http://registrazioni.taliatools.com/videolive/27e0a25cac77734c48500f7de55c1009/image/480x360/immagine-0.jpg">
    </div>
    <p style="position: absolute; top: 96px; left: 40px; width: 228px; margin: 0; font: 13px Arial, Helvetica, sans-serif; line-height: 14px; text-align: right; padding: 5px 5px 5px 25px; background-image:
    linear-gradient(
      to right,
      rgba(255, 255, 255, 0) 5%, 
      rgba(255, 255, 255, .75) 25%
    );">
      <strong>Sintesi serale 07/06/2019</strong><br>
      Filippo Giannini: Ftse Mib, vera reazione o fuoco di paglia?    </p>
    <div style="position: absolute; top: 87px; left: 16px;">
      <img style="width: 55px;" src="/images/play-blue-new.png">
    </div>
    <p style="margin: 157px 10px 0 10px; padding: 5px 0 5px;"></p>
  </div>
</a>
</div>
<div class="spacer"></div>

<div class="spacer"></div>

<a href="/youvideolive/index.php?idp=251">
  <div class="tlBoxCaption">
    <h2>Video-analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=a2c774e22f4d1a67b04d862f6a279df7">
      <div class="tlBoxVideoPlay"><img src="http://static.traderlink.it/images/play-red.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/a2c774e22f4d1a67b04d862f6a279df7/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Swissquote</strong><br />
        05/06/2019<br />
        Swissquote Weekly Market Outlook 5 Giugno<br />
      </div>
    </a>
      </div>
  </div>

<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/powell-fa-il-pedro-della-situazione_19157MKVR4A6ZEZ" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190606/p/100x100/19157MKVR4A6ZEZ_powell-fa-il-pedro-della-situazione.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Giovanni Lapidari</strong>
      <div class="tlBoxCutter">Powell fa il Pedro della situazione </div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/il-mercato-si-riallineato-alle-prescrizioni-del-modello_19156HGVY62SP7X" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190605/p/100x100/19156HGVY62SP7X_il-mercato-si-riallineato-alle-prescrizioni-del-modello.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gaetano Evangelista</strong>
      <div class="tlBoxCutter">Il mercato si è riallineato alle prescrizioni del modello</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/gli-indicatori-al-rialzo-sono-deboli-i-tempi-non-sono-ancora-maturi_19156JNN88GKJY5" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190605/p/100x100/19156JNN88GKJY5_gli-indicatori-al-rialzo-sono-deboli-i-tempi-non-sono-ancora-maturi.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Paola Migliorino</strong>
      <div class="tlBoxCutter">Gli indicatori al rialzo sono deboli: i tempi non sono ancora maturi </div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/argento-quali-strategie-dopo-il-breakout_191564P3ERJGLON" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20190605/p/100x100/191564P3ERJGLON_argento-quali-strategie-dopo-il-breakout.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>MONEY.IT</strong>
      <div class="tlBoxCutter">Argento: quali strategie dopo il breakout?</div>
    </div>
  </a>
  </div>
<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2019 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '19161X79QU0KQ1Y');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
</body>
</html>
