<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "https://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="https://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Limoni valgono come l'oro. Il coronavirus ne raddoppia il prezzo - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="https://images.traderlink.com/cloud/pub/20200409/p/160x160/20100WQV7HP6OXL_limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/primo-piano/limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo_20100WQV7HP6OXL" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Limoni valgono come l'oro. Il coronavirus ne raddoppia il prezzo" />
<meta property="og:description" content="Limoni, tutti li voglio e tutti li cercano. Dallo scoppio dell'emergenza coronavirus sono diventati un bene di prima necessità non solo sulle tavole....." />
<meta property="og:image" content="https://images.traderlink.com/cloud/pub/20200409/p/320x320/20100WQV7HP6OXL_limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />

<link rel="stylesheet" type="text/css" href="/styles/styles.css?1577957018">
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">

<link rel="stylesheet" href="http://static.traderlink.it/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="https://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/primo-piano/limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo_20100WQV7HP6OXL?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="https://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>


<script type='text/javascript'>
googletag.cmd.push(function() {

googletag.defineSlot('/16952937/TLINK-SKIN-1920x1080', [1920, 1080], 'div-gpt-ad-1555663059214-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-HEADER', [[728, 90], [970, 250]], 'div-gpt-ad-1558082220981-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 75]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-NEWS-468x60', [468, 60], 'div-gpt-ad-1550574805066-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-right-col', ['fluid'], 'div-gpt-ad-1550824929580-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());


googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->


<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>
</head>
<body style="margin: 0; background: #dcdcdc">

<div style="position: fixed; top: 0; left: 50%; width: 1920px; height: 1080px; z-index: 1;">
  <div style="position: relative; left: -50%;">
<!-- /16952937/TLINK-SKIN-1920x1080 -->
<div id='div-gpt-ad-1555663059214-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1555663059214-0'); });
</script>
</div>
  </div>
</div>

<script>
window.addEventListener("message", function (e) {
  if (e.data == 'skin') {
    document.getElementById('js-skin-site').style.top = '100px';
  }
  if (e.data == 'billboard') {
    document.getElementById('js-left-leaderboard').style.display = 'none';
    document.getElementById('js-leaderboard').style.marginLeft = '15px';
  }
},
false);
</script>

<div id="js-skin-site" style="position: absolute; left: 50%; width: 500px; z-index: 10;">
  <div style="position: relative; left: -100%; background: #fff; padding: 0; width: 1000px;">

<div id="main" style="position:relative;">
  <div style="background: #10163D;">
    <div style="margin-bottom: 5px;">
      <div style="float: right; margin: 10px 15px 0;">
        <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #fb0; color: #10163d; display: inline-block; margin: 0 5px; padding: 2px 6px; border-radius: 2px; vertical-align: middle; font-size: 15px;" href="http://cloud.traderlink.com/" target="_blank">Cloud</a>
      </div>
      <a href="/"><img style="margin: 10px 15px 0;" src="/images/traderlink-logo-xs.png" alt="Traderlink"></a>
    </div>

<div style="width: 1000px; overflow: hidden;">
<table style="float: right; border-collapse: collapse;">
  <tr>
    <td style="padding: 0;">

<div style="width: 227px; height: 90px; background: #fff; text-align: left; font-family: Arial, Helvetica, sans-serif;">
  <div class="tlBoxItem" style="padding: 5px;">
    <a href="/youvideolive/index.php?hash=930e41c70fc1debf012cb8910c78e505">
      <div class="tlBoxVideoPlay" style="top: 34px; left: 44px;"><img src="http://static.traderlink.it/images/play-red.png" alt=""></div>
      <img class="tlBoxVideoImg" style="float: left; width: 105px !important;" src="http://registrazioni.taliatools.com/videolive/930e41c70fc1debf012cb8910c78e505/image/80x60/immagine-0.jpg">
      <div class="tlBoxItemText tlBoxVideoItemText" style="height: 77px; overflow: hidden; margin-left: 110px !important; font-size: 14px;">
        <strong>Pietro Di Lorenzo</strong><br>
                Analisi dei mercati - 8 Aprile 2020 ospiti Angelo Ciavarella e Pietro di Lorenzo      </div>
    </a>
  </div>
</div>


    </td>
    <td id="js-strumenti-finanziari-header" style="padding: 0 15px;">
<!-- /16952937/TLINK-HEADER -->
<div id='div-gpt-ad-1558082220981-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1558082220981-0'); });
</script>
</div>

    </td>
  </tr>
</table>
</div>


    <div style="height: 8px; clear: both;"></div>
  </div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/segnali/ita">Segnali</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>
<style>
.contentLogo {
  padding-bottom: 10px;
}
#navMain {
  border-top: 1px solid #4c4c5c;
}
#navMain a {
  font-size: 15px;
  font-weight: normal;
  font-family: Arial, Helvetica, sans-serif;
  padding-left: 4px;
  padding-right: 4px;
}
</style>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div style="width: 980px; margin: 0 20px 4px 20px;">
  <div style="width: 368px; float: left;">
<div style="background-color: #d9d9d9; padding: 2px; margin-top: 0;">
<table style="width: 100%" border=0>
  <tr>
    <td style="padding-left: 5px;" align="right">
      <strong>Cerca</strong>
    </td>
<form method="get" action="/quotazioni/search.php">
    <td>
      <input style="width: 120px; padding:0;" type="text" name="descr" value="" maxlength="20">
    </td>
    <td>
      <select style="max-width: 120px; padding:0;" name="cod">
        <option value="BIT" selected>BORSA ITALIANA</option>
        <option value="USA" >MERCATO USA</option>
        <option value="FUTESTERI" >FUTURES ESTERI</option>
        <option value="FND" >FONDI</option>
        <option value="CMD" >MATERIE PRIME</option>
        <option value="FOREX" >VALUTE</option>
        <option value="LMAX" >LMAX</option>
      </select>
      &nbsp;
      <input class="submit" style="width: 50px; height: 16px;" type="submit" value="Vai">
    </td>
</form>

  </tr>
</table>
</div>
  </div>
  <div style="">
<style>
.banner-quote-wrapper {
  float: left;
  font-family: Arial;
  font-size: 14px;
  font-weight: bold;
  margin-left: 4px;
}
.banner-quote {
  margin: 2px;
  padding: 2px 5px;
  border: 1px solid #fff;
  border-radius: 4px;
}
.banner-quote a {
  color: #fff;
}
.banner-quote div:nth-child(1) { display: inline-block; width: 65px; }
.banner-quote div:nth-child(2) { display: inline-block; width: 50px; text-align: right; }
.banner-quote div:nth-child(3) { display: inline-block; width: 55px; text-align: right; }
</style>
<div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD">
        <div>Bitcoin</div>
        <div>7.331</div>
        <div>-0,07%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #d20000;">
    <div class="banner-quote">
      <a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10">
        <div>Spread</div>
        <div>205,56</div>
        <div>0,42%</div>
      </a>
    </div>
  </div>
  <div class="banner-quote-wrapper" style="background: #00b400;">
    <div class="banner-quote">
      <a href="/quotazioni/valute.php?modo=grafico&alfa=V.EURUSD">
        <div>Eur/USD</div>
        <div>1,0876</div>
        <div>0,16%</div>
      </a>
    </div>
  </div>
</div>
  </div>
  <div style="clear: both;"></div>
</div>

<div id="template2colContainer">
  <div id="template2colCenter">

<div>

<h1>Limoni valgono come l'oro. Il coronavirus ne raddoppia il prezzo</h1>
<div class="tlContent cloud-content">
  <p>09/04/2020 10:57</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="https://images.traderlink.com/cloud/pub/20200409/p/160x160/20100WQV7HP6OXL_limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo.jpg" alt="" />
  <div><p><strong>Limoni</strong>, tutti li voglio e tutti li cercano. Dallo scoppio dell&#039;<a href="http://www.salute.gov.it/nuovocoronavirus" target="_blank" rel="nofollow">emergenza coronavirus</a>&nbsp;sono diventati un bene di prima necessit&agrave; non solo sulle tavole degli Italiani, ma per essere usati anche come <a href="https://www.wikihow.it/Fare-un-Disinfettante-Naturale" target="_blank" rel="nofollow">disinfettante naturale</a>.<br>La produzione insufficiente ne ha fatto raddoppiare il prezzo.</p><p>Solo per farci un idea di quello che sta accadendo, la produzione mondiale di <a href="https://it.wikipedia.org/wiki/Citrus_limon" target="_blank" rel="nofollow">limoni</a>&nbsp;&egrave; letteralemnte insoddisfaccente. E i prezzi volano a spron battutto.<br><br>Il <strong>limone siciliano</strong> ha registrato un&#039;impennata del prezzo pari al 30%, mentre nel resto dell&#039;Europa il prezzo &egrave; quasi raddoppiato.</p><h2>Limoni: diventano pi&ugrave; preziosi delle mascherine</h2><p>Solo per avere un&#039;idea di quanto sta accadendo sul mercato dei <strong>limoni</strong>, le loro <strong>esportazioni sono sottoposte ai controlli preventivi come quelli delle mascherine, ventilatori polmonari e altro materiale sanitario</strong> in <a href="https://it.wikipedia.org/wiki/Turchia" target="_blank" rel="nofollow">Turchia</a> dove il <strong>limone</strong> &egrave; impiegato in modo massiccio nella produzione di disinfettanti a base alcolica nelle abitazioni private e nei locali pubblici, con una conseguente impennata dei prezzi.&nbsp;Succede la stessa cosa anche&nbsp;in Spagna, che risulta essere il primo produttore di limoni dell&rsquo;Unione Europa, la <strong>domanda di limoni risulta essere aumentata enormemente</strong>, mentre la produzione &egrave; risultata limitata per motivi climatici ed i prezzi sono schizzati.</p><p>Secondo un&#039;analisi della <a href="https://www.coldiretti.it/" target="_blank" rel="nofollow">Coldirett</a>i, <strong>l&rsquo;Italia &egrave; il secondo produttore europeo dopo la Spagna con una superficie coltivata di poco pi&ugrave; di 25.000 ettari</strong> dalla quale si sono ottenuti circa 3,8 milioni di quintali nel 2019, in calo del 14%.<br><br>La regione maggiormente interessata dalla coltura &egrave; la <a href="http://www.regione.sicilia.it/" target="_blank" rel="nofollow">Sicilia</a>, dove si ottiene pi&ugrave; dell&rsquo;87% del raccolto nazionale ed a seguire la Campania e la Basilicata. Una produzione che non &egrave; sufficiente a soddisfare i consumi nazionali con 1,2 milioni di quintali di importazioni e 0,48 milioni di quintali di esportazioni nel 2019.</p><p>La produzione nazionale di limoni era notevole in passato, ma negli ultimi decenni si &egrave; persa oltre la met&agrave; della superficie coltivata, a causa soprattutto dei bassi compensi riconosciuti agli agricoltori al di sotto dei costi di produzioni.<br><br><strong>I limoni italiani peraltro sono di migliore qualit&agrave;</strong> e, a seconda del tipo, si trovano tutto l&rsquo;anno: <strong>limoni &ldquo;primofiore&rdquo;</strong> tra la fine di settembre e la fine di novembre, <strong>limoni &ldquo;invernali&rdquo;</strong> tra dicembre ed aprile, <strong>limoni &ldquo;bianchetti&rdquo;</strong> tra aprile e maggio e <strong>limoni &ldquo;verdelli&rdquo;</strong> tra giugno e inizio settembre.</p><!-- /16952937/TLINK-NEWS-468x60 -->
<div id='div-gpt-ad-1550574805066-0' style='height:60px; width:468px;margin:0 auto;'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550574805066-0'); });
</script>
</div>
<br>
<h2>Limoni: fiorisce la richiesta grazie al coronavirus</h2><p>Sempre la Coldiretti mette in evidenza che l&rsquo;<strong>emergenza coronavirus</strong> e l&rsquo;aumento esplosivo della richiesta mondiale si sono fatti sentire in Italia con aumenti delle richieste del 30% in Sicilia.<br><br>In Campania per i <strong><a href="http://www.agricoltura.regione.campania.it/tipici/limone-amalfi.html" target="_blank" rel="nofollow">limoni IGP di Amalfi</a> </strong>salgono le richieste, ma c&rsquo;&egrave; il 50% di produzione in meno ed il prezzo sulla pianta &egrave; quasi raddoppiato e oscilla fra 1,20 e 1,50 euro al chilo contro circa 0,60 dello stesso periodo dello scorso anno mentre in Calabria nell&rsquo;alto Jonio a partire dalla piana di Sibari &egrave; caccia ai limoni con un aumento delle quotazioni fra il 10 e il 15%.</p><p>Secondo la Coldiretti, il <strong>caso eclatante dei limoni&nbsp; &egrave; la punta dell&rsquo;iceberg dello sconvolgimento in atto sul mercato agroalimentare mondiale dove si riducono i commerci con fluttuazioni violente dei prezzi e carenze per alcune categorie di prodotto</strong>.<br><br>Infatti un numero crescente di Paesi cerca di garantire prima di tutto l&rsquo;approvvigionamento della propria popolazione con la Russia che ha deciso di trattenere per uso interno parte della produzione di grano dopo essere diventata il maggior esportatore del mondo ed il Kazakistan che ne ha addirittura vietato le esportazioni mentre il Vietnam ha temporaneamente sospeso i nuovi contratti di esportazione di riso, il cereale piu&rsquo; consumato nel mondo.<br>Una nuova centralit&agrave; per l&rsquo;agricoltura con anche la riscoperta di nuove funzionalit&agrave;&nbsp; come l&rsquo;impiego in Italia dei trattori per la sanificazione delle strade o la possibilit&agrave; di utilizzare le eccedenze di vini generici per ottenere alcol disinfettante per usi sanitari da utilizzare nelle trincee della guerra al virus da nord a sud del Paese dove gli acquisti di alcol denaturato praticamente triplicati (179%).</p>  Autore: <a href="https://www.pierpaolomolinengo.com/" rel="nofollow">Pierpaolo Molinengo</a>  Fonte: News <a href="https://www.trend-online.com/prp/limoni-valgono-oro-coronavirus-prezzo/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
  if (typeof  ga !== "undefined") {
    ga(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script>
</div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
&nbsp;

<p style="font-size: 12px;">&copy; TraderLink News - Direttore Responsabile Marco Valeriani - Riproduzione vietata</p>

<div style="clear: both;">

</div>

</div>
<br>
<div class="like_box js-likeBox" data-smartkey="20100WQV7HP6OXL">
  <span class="like_txt">Aiutaci: ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>
<p id="js-like-thanks" style="display: none; text-align: center; margin-top: -10px; font-size: 11px; color: #000;">Le tue preferenze ci aiutano a scegliere i canali migliori</p>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 480px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
/*    background-color: #fff; */
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    $('#js-like-thanks').html('Grazie per averci lasciato la tua opinione!').css({'font-weight': 'bold', 'font-size': '13px'}).addClass('animated fadeIn');
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<hr style="height: 1px; border: 0; background: #b0b0b0; margin: 20px 0 20px;">
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/europe-EUR588" target=_blank">Europe</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/oro-ORO134" target=_blank">Oro</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/mercati-MER66" target=_blank">Mercati</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/spain-SPA554" target=_blank">Spain</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/italia-IDX.DFTSEM" target=_blank">Italia</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/oro-MP.ORO" target=_blank">Oro</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
<div style="height: 10px;"></div>

</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/primo-piano/limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo_20100WQV7HP6OXL">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/20100WQV7HP6OXL_limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo.jpg" />
        </div>
        <h2>Limoni valgono come l'oro. Il coronavirus ne raddoppia il prezzo</h2>
        <p style="font-size: 12px;">Limoni, tutti li voglio e tutti li cercano. Dallo scoppio dell'emergenza coronavirus sono diventati un bene di prima necessità non solo sulle tavole.....<br>
PRIMO PIANO - 
        09/04/2020 10:57        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
<!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>

    <li>
      <a href="/notizie/primo-piano/mercati-finanziari-la-sintesi-quotidiana-dei-fatti_201002QKJ3RLQST">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/201002QKJ3RLQST_mercati-finanziari-la-sintesi-quotidiana-dei-fatti.jpg" />
        </div>
        <h2>Mercati finanziari: la sintesi quotidiana dei fatti</h2>
        <p style="font-size: 12px;">La sintesi quotidiana dei principali eventi accaduti sui mercati finanziari redatta dall’Ufficio Ricerca ed Analisi di Banca Finnat.....<br>
PRIMO PIANO - 
        09/04/2020 10:14        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/disunione-europea_20100B6WXZ5Q92K">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/20100B6WXZ5Q92K_disunione-europea.jpg" />
        </div>
        <h2>Disunione europea</h2>
        <p style="font-size: 12px;">La terza è rappresentata dalle conseguenze finanziarie della terribile botta recessiva subita dall’economia mondiale.....<br>
PRIMO PIANO - 
        09/04/2020 10:10        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/taglio-dei-dividendi-guardiamo-al-bicchiere-mezzo-pieno_201008UI2RNWK53">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/201008UI2RNWK53_taglio-dei-dividendi-guardiamo-al-bicchiere-mezzo-pieno.jpg" />
        </div>
        <h2>Taglio dei dividendi, guardiamo al bicchiere “mezzo pieno”</h2>
        <p style="font-size: 12px;">Abbiamo la tendenza a vedere ogni crisi come la &quot;peggiore di sempre&quot;, ma quella attuale è davvero la peggiore che abbiamo sperimentato?....<br>
PRIMO PIANO - 
        09/04/2020 09:39        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/scadenze-fiscali-a-giugno-si-dovranno-pagare-tutte-le-tasse_20100TW2KOQKOM6">
        <div class="tlShortListImg">
          <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/20100TW2KOQKOM6_scadenze-fiscali-a-giugno-si-dovranno-pagare-tutte-le-tasse.jpg" />
        </div>
        <h2>Scadenze fiscali: a giugno si dovranno pagare tutte le tasse</h2>
        <p style="font-size: 12px;">Mai come in questi giorni le scadenze fiscali e le tasse da pagare ossessionano i pensieri di aziende, lavoratori e partite Iva che sono a casa.....<br>
PRIMO PIANO - 
        09/04/2020 08:34        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/primo-piano">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<link rel="stylesheet" href="/styles/animate.css">
<script>
$(window).scroll(function(event) {
  var eT = $('.js-likeBox').offset().top,
  wH = $(this).height(),
  wSt = $(this).scrollTop();
  if(wSt - 125 > (eT-wH)) {
    $('.js-likeBox').css('background-color', '#fd5').addClass('animated heartBeat');
    $('#js-like-thanks').show();
    $(this).off(event);
  }
});
</script>
<div class="container2Col">
  <div class="contentCol1">
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/forex/eurogruppo-e-opec-gioved-di-fuoco_20100STP3BDXHNT" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/20100STP3BDXHNT_eurogruppo-e-opec-gioved-di-fuoco.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Eurogruppo e OPEC+: giovedì di fuoco</div>
      11:13    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/borsa-italiana-positiva-ma-sotto-i-massimi-a-met-mattinata-ftse-mib-1-0_20100TCBKWR37TD" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/20100TCBKWR37TD_borsa-italiana-positiva-ma-sotto-i-massimi-a-met-mattinata-ftse-mib-1-0.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Borsa italiana positiva ma sotto i massimi a metà mattinata, FTSE MIB +1,0%</div>
      11:03    </div>
  </a>
  <hr />  <a href="/notizie/primo-piano/limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo_20100WQV7HP6OXL" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200409/p/100x100/20100WQV7HP6OXL_limoni-valgono-come-l-oro-il-coronavirus-ne-raddoppia-il-prezzo.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Limoni valgono come l'oro. Il coronavirus ne raddoppia il prezzo</div>
      10:57    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/La_visione_del_mercato_e_gli_errori_cromatici" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">La visione del mercato e gli errori cromatici</h3>');
document.write('<div class="mw-parser-output"><center><i>"Non c\'é nulla interamente in nostro potere,<br /> se non i nostri pensieri."</i><br />(Cartesio)</center><p><br /></p><p>La nostra mente non fornisce una visione...</p></div>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>

  </div>
</div>
  </div>
  <div id="template2colRight">
<div class="spacer"></div>

<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>

<div class="spacer"></div>

<div class="spacer"></div>
<!-- /16952937/native-tlink-right-col -->
<div id='div-gpt-ad-1550824929580-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1550824929580-0'); });
</script>
</div>
<!-- /16952937/TLINK-FB-LIKE -->
<div id='div-gpt-ad-1534770202242-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1534770202242-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/scelti-per-te">
  <div class="tlBoxCaption">
    <h2>Scelti per te</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/scelti-per-te/l-eurostoxx-50-torna-sopra-quota-2-700_20098YF8XXTDEU2" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200407/p/100x100/20098YF8XXTDEU2_l-eurostoxx-50-torna-sopra-quota-2-700.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Finanzaoperativa</strong>
      <div class="tlBoxCutter">L’EuroStoxx 50 torna sopra quota 2.700</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/market-of-the-week-oil-bulls-oil-market-volatility_20098QO97BWJ0HB" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200407/p/100x100/20098QO97BWJ0HB_market-of-the-week-oil-bulls-oil-market-volatility.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Dan Gramza</strong>
      <div class="tlBoxCutter">Market of the Week: Oil Bulls & Oil Market Volatility</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/il-tasso-di-disoccupazione-usa-e-il-bear-market-di-wall-street_20097YE3BAIPZT4" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200406/p/100x100/20097YE3BAIPZT4_il-tasso-di-disoccupazione-usa-e-il-bear-market-di-wall-street.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gaetano Evangelista</strong>
      <div class="tlBoxCutter">Il tasso di disoccupazione USA e il bear market di Wall Street</div>
    </div>
  </a>
  <hr />

  <a href="/scelti-per-te/calendario-macro-i-market-mover-della-settimana_20097XE4HZHFQFY" target="_top">
    <img src="https://images.traderlink.com/cloud/pub/20200406/p/100x100/20097XE4HZHFQFY_calendario-macro-i-market-mover-della-settimana.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Rossana Prezioso</strong>
      <div class="tlBoxCutter">Calendario macro: i market mover della settimana</div>
    </div>
  </a>
  </div>
<a href="/segnali/ita">
  <div class="tlBoxCaption">
    <h2>Ultimi segnali</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/segnali/ita">
      <img style="width: 50px; height: 50px;" src="https://static.traderlink.com/images/signal/signal-up.png">
    <div class="tlBoxItemText">
        <p style="line-height: 16px;   white-space: nowrap; overflow: hidden; text-overflow: ellipsis;">
          <img style="display: inline-block; width: 16px; height: 16px;" src="http://static.traderlink.it/images/flag-IT.png">
          &nbsp; <strong>ASTM</strong>
        </p>
        <p style="margin-top: -10px;">Candlestick: Harami Bullish (Italia)<br>
          09/04/2020</p>
    </div>
  </a>
  <hr>
</div>

<iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>
  </div>
</div>

<div style="clear: left;"></div>


<div style="margin-top: 20px; padding: 20px 20px; font-size: 12px; line-height: 18px; background: #ccc;">
  <div style="float: left; width: 300px; margin-right: 15px;">
    <p>Copyright &copy; 1996-2020 Traderlink Srl<br>
      <a href="mailto:contact@traderlink.it">contact@traderlink.it</a></p>
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px; margin-right: 15px;">
    <ul>
      <li><a href="/segnalazioni.php">Commenti e segnalazioni</a></li>
      <li><a href="/portafoglio/index.php">Portafoglio</a></li>
      <li><a href="/chi_siamo.php">Chi siamo</a></li>
      <li><a href="/servizi.php">Prodotti e servizi</a></li>
      <li><a href="/rassegna_stampa/index.php">Rassegna stampa</a></li>
      <li><a href="/partner.php">Partner</a></li>
      <li><a href="/link/index.php">Siti di borsa</a></li>
      <li><a href="/contattaci.php">Contattaci</a></li>
      <li><a href="/policy.php">Privacy</a></li>
      <li><a href="/cookiePrivacy.php">Cookie</a></li>
    </ul>
  </div>
  <div style="float: left; width: 300px; margin-left: 15px;">
    <p style="font-size: 11px; line-height: 14px;">BORSA ITALIANA<br> Quotazioni di borsa differite di 20 min.</p>
    <p style="font-size: 11px; line-height: 14px;">MERCATO USA<br> Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)</p>
    <p style="font-size: 11px; line-height: 14px;">FOREX:<br> Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a></p>
    <p><a href="/disclaimer.php" style="display: inline-block; font-size: 10px; background: #10163d; color: #fff; padding: 2px 5px 1px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!</p>
  </div>
  <div style="clear: left;"></div>
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>

  </div>
</div

<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
<!-- Js per gestire le notifiche popup -->
<script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '20100WQV7HP6OXL');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>
<!-- strumenti-finanziari -->
<script src="/js/strumenti-finanziari.js"></script>
<script src="/adv-banner.js" onerror="strumentiFinanziari();"></script>

</body>
</html>
