<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>Ponte Morandi: dal crollo 116 milioni di danni - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="http://images.traderlink.com/cloud/pub/20181009/p/160x160/182824JEDM1DO99_ponte-morandi-dal-crollo-116-milioni-di-danni.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/primo-piano/ponte-morandi-dal-crollo-116-milioni-di-danni_182824JEDM1DO99" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Ponte Morandi: dal crollo 116 milioni di danni" />
<meta property="og:description" content="Ponte Morandi, il danno economico complessivo per le imprese dell'autotrasporto in transito per il nodo di Genova ha superato i 116 milioni....." />
<meta property="og:image" content="http://images.traderlink.com/cloud/pub/20181009/p/320x320/182824JEDM1DO99_ponte-morandi-dal-crollo-116-milioni-di-danni.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/primo-piano/ponte-morandi-dal-crollo-116-milioni-di-danni_182824JEDM1DO99?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<!-- DFP -->
<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 42]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-QUOTAZIONI', [['fluid'], [300, 42]], 'div-gpt-ad-1526977128839-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x75', [300, 75], 'div-gpt-ad-1380704549509-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
//googletag.defineSlot('/16952937/TLBOX-640x170_CHART', [640, 170], 'div-gpt-ad-1447679931231-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-box-item', ['fluid'], 'div-gpt-ad-1480929732947-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-box-item-bottom', ['fluid'], 'div-gpt-ad-1522159524441-0').addService(googletag.pubads());

googletag.defineSlot('/16952937/native-tlink-list-item', ['fluid'], 'div-gpt-ad-1480671452133-0').addService(googletag.pubads()).setTargeting('NATIVE-ZONE','NEWS');

googletag.defineSlot('/16952937/native-tlink-correlate-list-item', ['fluid'], 'div-gpt-ad-1481542199140-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>

<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body style="margin-top: 100px; background: url('http://www.traderlink.it/images/skin/Skin_SwissquoteTour2018_Firenze18_Roma19ott.jpg') no-repeat fixed center 0px rgb(220, 220, 220);">
<script type='text/javascript'>
var skin_creativita = 'SKIN_SWISSQUOTETOUR2018_FIRENZE18_ROMA19OTT';
var skin_zona = 'TLINK-SKIN';
var skin_user = '';
var skin_link = 'https://en.swissquote.eu/events?language=it';

(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');

tla('tla.create', skin_creativita, 'auto', 'DFP');
tla(function(t) {
  document.getElementById('ad-skin-click').onclick = function() {
console.log('CLICK-SKIN');
    tla('DFP.send', 'event', 'DFP', 'click', skin_zona, skin_link);
  }
});
tla('DFP.send', 'view');
</script>
<div style="position: fixed; top: 0px; left: 0px; height: 1080px; width: 99%;"><a id="ad-skin-click" href="http://www.traderlink.it/ad/redir.php?idc=Skin_SwissquoteTour2018_Firenze18_Roma19ott&to=https%3A%2F%2Fen.swissquote.eu%2Fevents%3Flanguage%3Dit" target="_blank" style="display: block; width: 100%; height: 1080px; filter:alpha(opacity=0); -moz-opacity: 0; opacity: 0; background-color: rgb(255, 255, 255);"></a></div>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>
  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div id="headline">
sistemi di borsa <span>&bull;</span> gestione dati <span>&bull;</span> videocomunicazione
</div>
<div style="clear: both;"></div>

<div id="navExtra">
  <div style="float: right;">
    <a href="/">home</a> |
    <a href="/chi_siamo.php">chi siamo</a> |
    <a href="/servizi.php">prodotti & servizi</a> |
    <a href="/rassegna_stampa/index.php">rassegna stampa</a> |
    <a href="/partner.php">partner</a> |
    <a href="/link/index.php">siti di borsa</a> |
    <a href="/contattaci.php">contattaci</a>
  </div>
  <div>
    <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #efbd1b; margin: -4px 4px -4px 0; padding: 4px 10px 4px 12px;" href="http://cloud.traderlink.com/" target="_blank">Cloud &raquo;</a>
    <a href="/portafoglio/index.php">Portafoglio</a>
  </div>
  <div class="clear"></div>
</div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/fondamentali/index.php">Fondamentali</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="http://www.visualtrader.it/?idfrom=TLINK" target="_blank">VT6</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>

<div style="margin: 0 0 5px 20px;"><!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>
</div>
<div id="template2colContainer">
  <div id="template2colCenter">
<h1>Ponte Morandi: dal crollo 116 milioni di danni</h1>
<div class="tlContent">
  <p>09/10/2018 11:05</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="http://images.traderlink.com/cloud/pub/20181009/p/160x160/182824JEDM1DO99_ponte-morandi-dal-crollo-116-milioni-di-danni.jpg" alt="" />
  <div><p>A quasi due mesi dal crollo del Ponte Morandi, il danno economico complessivo per le imprese dell&#039;autotrasporto in transito per il nodo di Genova ha superato i 116 milioni di euro, cio&egrave; oltre 2 milioni di euro al giorno; per i camion che quotidianamente attraversavano il ponte nel percorso cittadino l&#039;incremento dei costi ha raggiunto oltre i 32 milioni di euro, pari a quasi 600 mila euro al giorno.</p><p>E&#039; quanto emerge da un&#039;indagine di Conftrasporto-Confcommercio, realizzata in collaborazione con Isfort, diffusa al Forum Internazionale di Conftrasporto-Confcommercio a Cernobbio.<br><br>Il crollo del ponte Morandi comporta un allungamento di 120 Km per l&#039;attraversamento di Genova da Levante a Ponente e di 70 Km in senso inverso, che genera un incremento dei costi pari a 568.500 euro ogni giorno, di cui l&#039;80% a carico delle imprese di trasporto e il 20% delle aziende produttrici che si servono di mezzi propri.<br>Secondo Conftrasporto, l&#039;incremento di un&#039;ora nei tempi medi di percorrenza causata dalla congestione del traffico genera un aumento di costi per i circa 4mila camion che entrano ed escono ogni giorno dal porto di Genova pari a 265.200 euro, mentre per i 31.500 veicoli pesanti che attraversano la Citt&agrave; il costo aggiuntivo &egrave; di 2,08 milioni di euro.</p><p>Il settore della logistica vale il 14% del Pil italiano, quello dei porti il 2,3%, mentre negli ultimi 20 anni la crescita dei trasporti &egrave; stata pari al 500% nel Mediterraneo e del 10% in Italia.<br><br>Fare una stima del danno economico causato dal crollo del ponte Morandi - spiegano in Conftrasporto - &egrave; "prematuro" basato su costi aggiuntivi come il personale impiegato e il gasolio consumato in pi&ugrave;. Si tratta di una cifra che, secondo l&#039;Associazione aderente a Confcommercio, "ogni giorno aumenta e impone alle imprese di autotrasporto di fare delle scelte, alla luce anche delle nostre stime".<br>L&#039;attraversamento della Liguria, poi, vale 11 milioni di camion all&#039;anno, di cui 3 milioni con destinazione o origine nella regione stessa.&nbsp; &nbsp;&nbsp;</p>

Autore: <a href="https://www.pierpaolomolinengo.com/" rel="nofollow">Pierpaolo Molinengo</a>

Fonte: News <a href="https://www.trend-online.com/prp/ponte-morandi-crollo-116-milioni/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>
<div class="like_box js-likeBox" data-smartkey="182824JEDM1DO99">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/economia-ECO38" target=_blank">Economia</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/italia-IDX.DFTSEM" target=_blank">Italia</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->
<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/primo-piano/borse-poco-mosse-dopo-il-taglio-del-fmi-bene-l-oil-a-milano_18282C83TSH31WC">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/18282C83TSH31WC_borse-poco-mosse-dopo-il-taglio-del-fmi-bene-l-oil-a-milano.jpg" />
        </div>
        <h2>Borse poco mosse dopo il taglio del FMI. Bene l'oil a Milano</h2>
        <p style="font-size: 12px;">Sul mercato domestico arretrano i bancari tranne Banco BPM che prova a mantenersi a galla in attesa di novità sul dossier Agos Ducato. ....<br>
PRIMO PIANO - 
        09/10/2018 11:08        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/ponte-morandi-dal-crollo-116-milioni-di-danni_182824JEDM1DO99">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/182824JEDM1DO99_ponte-morandi-dal-crollo-116-milioni-di-danni.jpg" />
        </div>
        <h2>Ponte Morandi: dal crollo 116 milioni di danni</h2>
        <p style="font-size: 12px;">Ponte Morandi, il danno economico complessivo per le imprese dell'autotrasporto in transito per il nodo di Genova ha superato i 116 milioni.....<br>
PRIMO PIANO - 
        09/10/2018 11:05        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  <li>
    <!-- /16952937/native-tlink-correlate-list-item -->
<div id='div-gpt-ad-1481542199140-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1481542199140-0'); });
</script>
</div>
  </li>
    <li>
      <a href="/notizie/primo-piano/morgan-stanley-siamo-all-inizio-di-una-nuova-fase-i-titoli-hot_18282JSA6Y78K2P">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/18282JSA6Y78K2P_morgan-stanley-siamo-all-inizio-di-una-nuova-fase-i-titoli-hot.jpg" />
        </div>
        <h2>Morgan Stanley: siamo all'inizio di una nuova fase. I titoli hot</h2>
        <p style="font-size: 12px;">Wall Street trema, l'Europa guarda con timore all'approssimarsi di uno scontro tra Italia e Bruxelles.....<br>
PRIMO PIANO - 
        09/10/2018 10:30        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/italia-deficit-e-sostenibilit-del-debito-gli-scenari_18282F6NOF23A4S">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/18282F6NOF23A4S_italia-deficit-e-sostenibilit-del-debito-gli-scenari.jpg" />
        </div>
        <h2>Italia: deficit e sostenibilità del debito, gli scenari</h2>
        <p style="font-size: 12px;">Gli investitori ora scrutineranno con attenzione l’aggiornamento del Def e i parametri sottostanti.....<br>
PRIMO PIANO - 
        09/10/2018 10:25        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/primo-piano/le-nuove-rotte-commerciali-create-dalla-trade-war_18282O83UVTJ6C6">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/18282O83UVTJ6C6_le-nuove-rotte-commerciali-create-dalla-trade-war.jpg" />
        </div>
        <h2>Le nuove rotte commerciali create dalla trade war</h2>
        <p style="font-size: 12px;">Trump ha intensificato la retorica sull’imposizione di dazi su miliardi di dollari di importazioni cinesi, e Pechino ha di conseguenza risposto.....<br>
PRIMO PIANO - 
        09/10/2018 10:14        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/primo-piano">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>



<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/opinione-sui-mercati">
  <div class="tlBoxCaption">
    <h2>Opinione sui mercati</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/opinione-sui-mercati/a-piazza-affari-la-tendenza-di-lungo-periodo-da-tempo-negativa_18276IGRH449Z4O" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20181003/p/100x100/18276IGRH449Z4O_a-piazza-affari-la-tendenza-di-lungo-periodo-da-tempo-negativa.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gaetano Evangelista</strong>
      <div class="tlBoxCutter">A Piazza Affari la tendenza di lungo periodo è da tempo negativa</div>
    </div>
  </a>
  <hr />

  <a href="/opinione-sui-mercati/quali-sono-le-banche-e-le-assicurazioni-pi-esposte-al-debito-pubblico-italiano-titoli-di-stato_18275DDRO4LNF5G" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20181002/p/100x100/18275DDRO4LNF5G_quali-sono-le-banche-e-le-assicurazioni-pi-esposte-al-debito-pubblico-italiano-titoli-di-stato.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Gabriele Bellelli</strong>
      <div class="tlBoxCutter">Quali sono le banche e le assicurazioni più esposte al debito pubblico italiano (titoli di stato)?</div>
    </div>
  </a>
  <hr>
<!-- /16952937/native-tlink-box-item -->
<div id='div-gpt-ad-1480929732947-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1480929732947-0'); });
</script>
</div>
</div>
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/criptovalute/monero-ancorato-al-supporto_18282Q5H1PG6J68" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/18282Q5H1PG6J68_monero-ancorato-al-supporto.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Monero ancorato al supporto </div>
      11:53    </div>
  </a>
  <hr />  <a href="/notizie/criptovalute/dash-vittima-del-calo-di-volatilit_1828247NODWD4H3" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/1828247NODWD4H3_dash-vittima-del-calo-di-volatilit.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Dash vittima del calo di volatilità</div>
      11:50    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/ancora-vendite-sui-titoli-di-stato-italiani-spread-a-313-punti-base_1828237TEKLAPPD" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20181009/p/100x100/1828237TEKLAPPD_ancora-vendite-sui-titoli-di-stato-italiani-spread-a-313-punti-base.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Ancora vendite sui titoli di Stato italiani, spread a 313 punti base </div>
      11:43    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<a href="/analisi">
  <div class="tlBoxCaption">
    <h2>Analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/analisi/trading-didattica-operativa/cambi-major-le-aree-importanti-per-oggi_18278SA4P5NT44B">
    <img src="http://images.traderlink.com/cloud/pub/20181005/p/100x100/18278SA4P5NT44B_cambi-major-le-aree-importanti-per-oggi.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Sos Price Action Ludovico Reale</strong><br />
      05/10/2018      <div class="tlBoxCutter">Cambi major: le aree importanti per oggi</div>
    </div>
  </a>
  <hr/>  <a href="/analisi/news-e-analisi-dei-mercati/italia-petrolio-e-oro-sotto-i-riflettori_18276J6AWLCVECL">
    <img src="http://images.traderlink.com/cloud/pub/20181003/p/100x100/18276J6AWLCVECL_italia-petrolio-e-oro-sotto-i-riflettori.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Finanzaoperativa</strong><br />
      03/10/2018      <div class="tlBoxCutter">Italia, petrolio e oro sotto i riflettori</div>
    </div>
  </a>
  </div>

<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Lizards" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Lizards</h3>');
document.write('<p>Lizards (<i>marchio registrato dalla Copper Trading, Inc</i>) è un pattern che si verifica quando: </p><ul><li><i>apertura e chiusura si trovano nel 25% superiore della barra;</i> </li><li><i>il minimo...</i></li></ul>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>
  </div>
</div>
  </div>
  <div id="template2colRight">
<a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD"><img src="/bitcoin.php?530553" /></a>
<div class="spacer"></div>
<a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10"><img src="/tools/spread_img.png?611598" /></a>
<div class="spacer"></div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/eventi-didattici">
  <div class="tlBoxCaption">
    <h2>Prossimi eventi didattici</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/eventi-didattici/strategie-di-gestione-del-portafoglio-e-presentazione-della-nuova-piattaforma-meta-trader_1827624BBKXVNL1">
    <img src="http://images.traderlink.com/cloud/pub/20181003/p/100x100/1827624BBKXVNL1_strategie-di-gestione-del-portafoglio-e-presentazione-della-nuova-piattaforma-meta-trader.jpg" alt="" />
    <div class="tlBoxItemText">
      19/10/2018      <div class="tlBoxCutter">Strategie di gestione del portafoglio e presentazione della nuova piattaforma Meta Trader</div>
    </div>
  </a>
  </div>

<a href="/youvideolive/index.php?idp=251">
  <div class="tlBoxCaption">
    <h2>Video-analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=7b4e8bc5c0dc4a68b5728611ac8273af">
      <div class="tlBoxVideoPlay"><img src="http://static.traderlink.it/images/play-red.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/7b4e8bc5c0dc4a68b5728611ac8273af/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Eugenio Sartorelli</strong><br />
        02/10/2018<br />
        Analisi Ciclica dei principali Mercati<br />
      </div>
    </a>
      </div>
  </div><iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>

<div style="padding-left: 20px; padding-bottom: 5px;">
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
</div>
<div style="float:right; padding-top:5px; padding-right: 20px;">
 BORSA ITALIANA: Quotazioni di borsa differite di 20 min. <br />
 MERCATO USA: Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)<br />
 FOREX: Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a>
</div>
<div style="padding-top: 5px; padding-left: 20px; border-top: 1px solid #d9d9d9;">
  Copyright &copy; 1996-2018 Traderlink Srl - <a href="mailto:contact@traderlink.it">contact@traderlink.it</a> - 
  <a href="/policy.php">Privacy</a> &nbsp; - &nbsp; <a href="/cookiePrivacy.php">Cookie</a><br>
  <a href="/segnalazioni.php"><img src="/images/ico-commenti.gif" width="10" alt="commenti suggerimenti" /> commenti e segnalazioni</a> -
  <a href="/disclaimer.php" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>


<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '182824JEDM1DO99');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
