<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="it" lang="it" dir="ltr">
<head>
<title>UniCredit sotto pressione su dossier Carige - Traderlink</title>
<meta charset="utf-8">
 
<link rel="image_src" href="http://images.traderlink.com/cloud/pub/20190111/p/160x160/19011OWFG0OEV9O_unicredit-sotto-pressione-su-dossier-carige.jpg" /><meta property="og:url" content="http://www.traderlink.it/notizie/ultime-news/unicredit-sotto-pressione-su-dossier-carige_19011OWFG0OEV9O" />
<meta property="og:type" content="article" />
<meta property="og:title" content="UniCredit sotto pressione su dossier Carige" />
<meta property="og:description" content="UniCredit, -0,4% a 10,47 euro, debole in avvio di seduta in scia alla decisione di Deutsche Bank di ridurre il target del titolo da 19 a 15 euro....." />
<meta property="og:image" content="http://images.traderlink.com/cloud/pub/20190111/p/320x320/19011OWFG0OEV9O_unicredit-sotto-pressione-su-dossier-carige.jpg" />
<meta property="fb:app_id" content="1045294125565639" />

<meta name="google-site-verification" content="bijXaWVjgJE4mhUFZRkxtwzMDRv8Ubo1GfgcyAIVxvo" />
<!-- Latest bootstrap compiled and minified CSS -->
<link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap-scope.css">
<!--link rel="stylesheet" href="http://static.traderlink.it/plugins/bootstrap-3.3.5/css/bootstrap.min.css"-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main.css" />
<!--[if lte IE 7]>
  <link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/main_ie.css" />
<![endif]-->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/home.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/pages.css" />
<link rel="stylesheet" type="text/css" href="/styles/tlapi.css" />
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/videopopup.css" />
<!--CSS per Login Layer-->
<link rel="stylesheet" type="text/css" href="http://service.traderlink.it/fast_register/css/login_box.css" />
<!--CSS per il Renderizza -->
<link rel="stylesheet" type="text/css" href="http://static.traderlink.it/styles/renderize.css" />

<link rel="stylesheet" href="http://static.traderlink.com/plugins/font-awesome/v5.0.10/web-fonts-with-css/css/fontawesome-all.min.css" >

<script src="http://ajax.googleapis.com/ajax/libs/jquery/1.9.1/jquery.min.js"></script>
<script>
var tl_timeout_refresh = 0; // Variabile globale js per il fermo del refresh
$(document).ready(function () {
  //clearTimeout(tl_timeout_refresh); // per fare reset
  TL_autorefresh(); //start
});

// Uso la funzione così si puo far ripartire
function TL_autorefresh() {
  tl_timeout_refresh = setTimeout(function(){
    location.replace("http://www.traderlink.it/notizie/ultime-news/unicredit-sotto-pressione-su-dossier-carige_19011OWFG0OEV9O?refresh=1");
  }, 240000); // 240 secondi
}
</script>
<script src="http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.24/jquery-ui.min.js"></script>

<script language="JavaScript" src="/js/jquery.cookie.js"></script>
<script language="JavaScript" src="/functions.js"></script>
<script language="JavaScript" src="/js/favorites.js"></script>
<script language="JavaScript" type="text/javascript" src="http://static.traderlink.it/javascript/videopopup.js"></script>
<!--Script per Login Layer-->
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/dialog-box-overlay.js"></script>
<script language="JavaScript" src="http://service.traderlink.it/fast_register/js/login.js"></script>
 
<!--FB-->
<script type="text/javascript" src="/js/autoresize.jquery.js"></script>
<script type="text/javascript" src="/js/fb_ajax.js"></script>


<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/16952937/TLINK-728x90', [728, 90], 'div-gpt-ad-1377615184219-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-960x30', [960, 30], 'div-gpt-ad-1381742737367-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-RIGHT-TOP', [['fluid'], [300, 42]], 'div-gpt-ad-1523870034123-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-300x250_R', [300, 250], 'div-gpt-ad-1377612738676-0').addService(googletag.pubads());
googletag.defineSlot('/16952937/TLINK-QUOTAZIONI', [['fluid'], [300, 42]], 'div-gpt-ad-1526977128839-0').addService(googletag.pubads());


googletag.defineSlot('/16952937/300x250_TAG', [300, 250], 'div-gpt-ad-1541602416786-0').addService(googletag.pubads());
//googletag.defineSlot('/16952937/TLINK-FB-LIKE', ['fluid'], 'div-gpt-ad-1534770202242-0').addService(googletag.pubads());

googletag.pubads().enableSingleRequest();
googletag.pubads().collapseEmptyDivs();
googletag.enableServices();
});
</script>


<!--FB PIXEL -->
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '1094867057250463'); // Insert your pixel ID here.
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src=" https://www.facebook.com/tr?id=1094867057250463&ev=PageView&noscript=1 "
/></noscript>
<!-- DO NOT MODIFY -->
<!-- End Facebook Pixel Code -->



<script>
(function(t,r,a,d,e,r,l,i,n,k){t['TLAObjectName']=r;t[r]=t[r]||function(){
(t[r].q=t[r].q||[]).push(arguments)};t[r].l=1*new Date();l=a.createElement(d);
i=a.getElementsByTagName(d)[0];l.async=1;l.src=e;i.parentNode.insertBefore(l,i);
})(window, 'tla', document, 'script', '//analytics.traderlink.com/tla.js', 'tla');
tla('tla.create', '0XFJF9JBLFZC');
</script>

</head>
<body>



<div id="main" style="position:relative;">

<div class="contentLogo">
  <div id="bannerLeaderboard">
<!-- TLINK-728x90 -->
<div id='div-gpt-ad-1377615184219-0' style='width:728px; height:90px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377615184219-0'); });
</script>
</div>

  </div>
  <div id="logoTlink">
    <a href="/"><img src="http://static.traderlink.it/images/traderlink-logo_2.png" alt="Traderlink" style="border: 0px;"></a>
  </div>
</div>
<div id="headline">
sistemi di borsa <span>&bull;</span> gestione dati <span>&bull;</span> videocomunicazione
</div>
<div style="clear: both;"></div>

<div id="navExtra">
  <div style="float: right;">
    <a href="/">home</a> |
    <a href="/chi_siamo.php">chi siamo</a> |
    <a href="/servizi.php">prodotti & servizi</a> |
    <a href="/rassegna_stampa/index.php">rassegna stampa</a> |
    <a href="/partner.php">partner</a> |
    <a href="/link/index.php">siti di borsa</a> |
    <a href="/contattaci.php">contattaci</a>
  </div>
  <div>
    <a class="js-ga-event" data-category="cloud" data-action="click" data-label="nav" style="background: #efbd1b; margin: -4px 4px -4px 0; padding: 4px 10px 4px 12px;" href="http://cloud.traderlink.com/" target="_blank">Cloud &raquo;</a>
    <a href="/portafoglio/index.php">Portafoglio</a>
  </div>
  <div class="clear"></div>
</div>
<script>
$(document).ready(function() {
  $('#myLink').on('click', function(e) {
    $("#myMenu").toggle();
    e.preventDefault();
    e.stopPropagation();
  });
  $('html').on('click', function() {
    $("#myMenu").hide();
  });
});
</script>
<div id="myMenu" style="display: none; position: absolute; right: 0; top: 148px; width: 260px; font-size: 12px; background: #fff; border: 1px solid #ccc; box-shadow: 0 2px 10px rgba(0,0,0,.2);">
  <div style="margin: 10px;">
    <div style="float: left;">
      <img style="width: 60px;" src="http://static.traderlink.it/images/generic-profile.jpg" alt="" />
    </div>
    <div style="width: 180px; margin: 0 0 0 70px;">
      <strong> </strong><br />
            <ul style="margin: 5px 0; line-height: 20px;">
        <li><a style="color: #36c;" href="/my/" target="_blank">I tuoi servizi</a></li>
        <li><a style="color: #36c;" href="http://my.traderlink.it/users/index.php?cmd=config&ticket=" target="_blank">Impostazioni</a></li>
      </ul>
    </div>
  </div>
  <div style="border-top: 1px solid #ddd;">
    <div style="margin: 10px; text-align: right;">
      <a style="display: inline-block; color: #666; border: 1px solid #ccc; border-radius: 2px; background: #f0f0f0; padding: 5px 10px;" href="/?logout=1">Esci</a>
    </div>
  </div>
</div>

<div id="navMain">
  <a href="/quotazioni/index.php">Quotazioni e Grafici</a> |
  <a href="/graduatorie/index.php">Graduatorie</a> |
  <a href="/pattern/index.php">Pattern</a> |
  <a href="/analisi_tecnica/index.php">Analisi tecnica</a> |
  <a href="/notizie">News</a> |
  <a href="/analisi">Analisi</a> |
  <a href="/raccomandazioni/index.php">Raccomandazioni</a> |
  <a href="/fondamentali/index.php">Fondamentali</a> |
  <a href="/youvideolive/index.php">Video</a> |
  <a href="http://www.visualtrader.it/?idfrom=TLINK" target="_blank">VT6</a> |
  <a href="/didattica/index.php">Didattica</a>
</div>

<div style="margin: 0 0 5px 20px;">
<!-- TLINK-960x30 -->
<div id='div-gpt-ad-1381742737367-0' nostyle='width:960px; height:30px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1381742737367-0'); });
</script>
</div>

</div>

<div id="template2colContainer">
  <div id="template2colCenter">
<h1>UniCredit sotto pressione su dossier Carige</h1>
<div class="tlContent">
  <p>11/01/2019 09:17</p>
  <img style="display: block; float: left; margin: 0 10px 10px 0;max-width: 160px;" src="http://images.traderlink.com/cloud/pub/20190111/p/160x160/19011OWFG0OEV9O_unicredit-sotto-pressione-su-dossier-carige.jpg" alt="" />
  <div><p><em>UniCredit, -0,4% a 10,47 euro, debole in avvio di seduta</em> in scia alla decisione di Deutsche Bank di ridurre il target del titolo da 19 a 15 euro. Ma il focus è soprattutto sulle indiscrezioni di stampa secondo cui governo, autorità e advisor di Banca Carige stanno premendo sull&#039;istituto guidato da Jean Pierre Mustier per convincerlo ad ad acquisire la banca ligure commissariata a inizio anno dalla BCE.<br>UniCredit avrebbe già respinto più volte gli inviti ma, se questi si ripetessero, alla fine difficilmente potrà tirarsi indietro.</p><p><em>Sempre secondo indiscrezioni Mustier potrebbe però acconsentire solo a parità di condizioni con l&#039;intervento di Intesa Sanpaolo</em> sulle banche venete di un anno e mezzo fa: l&#039;acquisizione di BP Vicenza e Veneto Banca avvenne a un prezzo simbolico di 1 euro e con un contributo pubblico di circa 5,2 miliardi di euro più garanzie pubbliche per 1,5 miliardi (il titolo Intesa scattò al rialzo in quell&#039;occasione).<br><br>La situazione è ancora molto fluida dato che all&#039;interno del governo Lega e M5S preferirebbero altre soluzioni, mentre il ministro dell&#039;Economia Giovanni Tria spinge per un&#039;aggregazione al fine di evitare la ricapitalizzazione precauzionale da parte dello Stato.</p><p><em>Intanto i commissari stanno elaborando il nuovo piano industriale</em> che dovrebbe essere pronto per fine febbraio: il piano farà chiarezza sull&#039;appetibilità di Carige e anche per un&#039;eventuale ritorno in scena dell&#039;azionista di riferimento Malacalza.<br><br>Ricordiamo che il commissariamento di Carige è stato deciso dalla BCE a seguito del fallimento dell&#039;aumento da 400 milioni di euro causato proprio da Malacalza e motivato con la scarsa chiarezza della strategia del management.</p><p><em>L&#039;analisi del grafico di UniCredit evidenzia il corposo movimento ribassista</em> partito a fine aprile (quasi -50% da allora) e il conseguente avvicinamento al minimo assoluto dell&#039;estate 2016 a 8,5342 euro.<br>L&#039;eventuale violazione del minimo di fine 2018 a 9,5440 riattiverebbe la flessione verso 9,30 in prima battuta e quindi in direzione di 8,5342. Segnali di forza in caso di perentorio superamento di 10,50/10,60 per 11,50/11,60, linea che conduce il ribasso, e 11,80/11,90, ostacoli decisivi in ottica di breve/medio periodo (obiettivi a 13,50 e 14,30).</p><p>(Simone Ferradini - www.ftaonline.com)</p>

Fonte: News <a href="https://www.trend-online.com/ansa/unicredit-sotto-pressione-su-dossier-carige-333695/" rel="nofollow">Trend Online</a><script id="outboundLinksT" type="text/javascript">
  if (typeof  tla !== "undefined") {
    tla(function(tracker) {
      document.getElementById('outboundLinksT').parentElement.onclick = function(event) {
        target = event.target;
        // while ((['a'].indexOf(target.nodeName.toLocaleLowerCase())<0) && target != event.currentTarget) {
        while (("a" !== target.nodeName.toLocaleLowerCase()) && target != event.currentTarget) {
          target = target.parentElement;
        }
        if (target.href) {
          tracker.send('event', 'Outbound Link', 'click', target.href);
        }
      }
    });
  }  
</script></div>
  <div style="clear: both;"></div>
  <div style="clear: both;"></div>

<div class="like_box js-likeBox" data-smartkey="19011OWFG0OEV9O">
  <span class="like_txt">Ti è piaciuto questo articolo?</span>
  <span class="like_btn js-likeContent js-ga-event" data-state="7" data-category="like" data-action="click" data-label="like">
    <i class="img imgLike far fa-thumbs-up"></i>
      </span>
  <span class="like_btn js-likeContent js-ga-event" data-state="0" data-category="like" data-action="click" data-label="dislike">
    <i class="img imgDislike far fa-thumbs-down"></i>
      </span>
</div>

<style>
  .render_like_tlink { border-top: 1px solid silver; margin-bottom: 7px; }
  .like_box { margin: 12px auto 18px; width: 380px; border-radius: 19px; text-align: center; border: 1px solid #ccc; color: #686868; line-height: 35px; font-size: 15px; }
  .like_btn { cursor: pointer; margin-right: 10px;}
  .like_txt { margin: 0 15px; color: #000; }
  .like_btn:hover { -webkit-filter: brightness(120%); filter: brightness(120%);}
  .like_btn.active { background: none; border:none; }
  .like_btn .img {
    font-size: 22px;
    display: inline-block;
    vertical-align: middle;
    color: #333;
    background-color: #fff;
    padding: 5px;
    width: 35px;
    height: 35px;
    box-sizing: border-box;
  }
  .like_btn.active .imgLike { color: #42a745; }
  .like_btn.active .imgDislike { color: #dc3544; }
  .like_btn span { margin: 0 5px; }
  @media screen and (max-width: 480px) { .like_box { float: none; margin-bottom: 10px; }  }
</style>

<script>
$(document).ready(function() {

  $.ajaxSetup({ cache: false });

//  var api = 'http://api.traderlink.com/v-1.1.0/follower.php';
  var api = '/ajax/like.php';

  /**
   * Gestione like dislike
   */
  $(document).on('click', '.js-likeContent', function (e) {
    var elem = $(this);
    var parent = $(this).closest('.js-likeBox');
    var state = elem.data('state');
    var smartkey = parent.data('smartkey');
    var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)

    // spengo gli alri se attivi, salvo dopo xke sovrascrivo
    parent.children().each(function (e) {
      var child = $(this);
      var count = parseInt( child.find('span').text());
      if (child.hasClass('active') && child.data('state') != state) {
        child.find('span').text(count-1);
        child.removeClass('active');
      }
    });

    // accendo se attivo o viceversa
    var count = parseInt( elem.find('span').text());
    if (!elem.hasClass('active')) {
      elem.find('span').text(count+1);
      elem.addClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'add_upd_like', 'smartkey': smartkey, 'cookie': cookie, 'state': state});
        });
      }
    } else if (elem.hasClass('active')) {
      elem.find('span').text(count-1);
      elem.removeClass('active');
      if (typeof tla == 'function') {
        tla(function (t) {
          cookie = t.get('clientId');
          $.getJSON(api, {'cmd':'remove_like', 'smartkey': smartkey, 'cookie':cookie });
        });
      }
    }

    elem.fadeTo(100, 0.1).fadeTo(200, 1.0);
    return false;
  });

  // popolo se presente like dislike
  if ($('.js-likeBox').length) {
    (function () {
      var parent = $('.js-likeBox');
      var smartkey = parent.data('smartkey');
	  var cookie = ''; // (utenza cookie anonimo da traderlink analitycs)
	  
      if (typeof tla == 'function') {
        tla(function (t) {
		  cookie = t.get('clientId');
		  $.getJSON(api, {'cmd':'get_like', 'smartkey': smartkey, 'cookie':cookie}, function (data) {
			if (data != undefined && data.data != undefined) {
			  $.each(data.data, function (i,v) {
				parent.find("[data-state='" + i + "']").find('span').text(v.count);
				if (v.imhere) {
				  parent.find("[data-state='" + i + "']").addClass('active');
				}
			  })
			}
		  });
		});
      }

    })();
  }

});
</script>
<div class="spacer"></div>

<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">TAG:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/banche-BAN681" target=_blank">Banche</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/bull_or_bear-BULLBEAR" target=_blank">Bull or bear</a>
<a class="js-ga-event cloud-tag" style="white-space: nowrap;" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/tag/minimi-MIN" target=_blank">Minimi</a>
</p>
<div style="clear: left;"></div>


<p style="width: 105px; float: left; text-align: right; margin-right: 5px; line-height: 25px;"><strong style="color: #000;">GRAFICI:</strong></p>
<p style="width: 525px; float: left; line-height: 25px; margin-bottom: 5px;">
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/bca_carige-MI.CRG" target=_blank">Bca carige</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/bp-MI.BP2A" target=_blank">Bp</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/deutsche_bank-CD.DBKG" target=_blank">Deutsche bank</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/intesa_sanpaolo-MI.ISP" target=_blank">Intesa sanpaolo</a>
<a class="js-ga-event cloud-tag" data-category="cloud" data-action="click" data-label="tag" href="http://cloud.traderlink.com/web/chart/unicredit-MI.UCG" target=_blank">Unicredit</a>
</p>
<div style="clear: left;"></div>


</div>

<br />
<div style="float: right; font-size: 13px;">
<a href="/disclaimer.php" target="_blank" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>
<!-- AddThis Button BEGIN -->
<div class="addthis_toolbox addthis_default_style addthis_32x32_style">
<a class="addthis_button_facebook" title="Condividi su Facebook"></a>
<a class="addthis_button_twitter" title="Condividi su Twitter"></a>
<a class="addthis_button_google" title="Google"></a>
<a class="addthis_button_print" title="Stampa"></a>
<a class="addthis_button_email" title="Email"></a>
<a class="addthis_counter addthis_bubble_style"></a>
</div>
<script type="text/javascript" src="http://s7.addthis.com/js/250/addthis_widget.js#pubid=tlfabio"></script>
<!-- AddThis Button END -->

<br>
<div style="text-align: center">
<br>
<!-- /16952937/TLINK-QUOTAZIONI -->
<div id='div-gpt-ad-1526977128839-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1526977128839-0'); });
</script>
</div>
</div>

<div class="tlOtherItems">
  <h2>Altri di Trend-Online.Com</h2>
  <hr class="tlListSeparator" />
  <ul class="tlList">
    <li>
      <a href="/notizie/ultime-news/regno-unito-produzione-industriale-novembre-0-4-m-m-da-0-6-m-m-atteso-0-3_190117KAOII1M06">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/190117KAOII1M06_regno-unito-produzione-industriale-novembre-0-4-m-m-da-0-6-m-m-atteso-0-3.jpg" />
        </div>
        <h2>Regno Unito: produzione industriale novembre -0,4% m/m da -0,6% m/m (atteso +0,3%)</h2>
        <p style="font-size: 12px;">-....<br>
ULTIME NEWS - 
        11/01/2019 10:31        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/ultime-news/uk-pil-novembre-a-0-2-m-m-da-0-1-atteso-0-1_19011J1LXS6LD4H">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/19011J1LXS6LD4H_uk-pil-novembre-a-0-2-m-m-da-0-1-atteso-0-1.jpg" />
        </div>
        <h2>UK: PIL novembre a +0,2% m/m da +0,1% (atteso +0,1%)</h2>
        <p style="font-size: 12px;">-....<br>
ULTIME NEWS - 
        11/01/2019 10:31        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/ultime-news/regno-unito-deficit-commerciale-a-12-0-miliardi-di-sterline-da-11-9-mld-atteso-11-4-mld_19011L9IRB9E7UK">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/19011L9IRB9E7UK_regno-unito-deficit-commerciale-a-12-0-miliardi-di-sterline-da-11-9-mld-atteso-11-4-mld.jpg" />
        </div>
        <h2>Regno Unito: deficit commerciale a -12,0 miliardi di sterline da -11,9 mld (atteso -11,4 mld)</h2>
        <p style="font-size: 12px;">-....<br>
ULTIME NEWS - 
        11/01/2019 10:31        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/ultime-news/regno-unito-produzione-manifatturiera-novembre-0-3-m-m-da-0-6-m-m-atteso-0-4_190118PU56IY8BY">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/190118PU56IY8BY_regno-unito-produzione-manifatturiera-novembre-0-3-m-m-da-0-6-m-m-atteso-0-4.jpg" />
        </div>
        <h2>Regno Unito: produzione manifatturiera novembre -0,3% m/m da -0,6% m/m (atteso +0,4%)</h2>
        <p style="font-size: 12px;">-....<br>
ULTIME NEWS - 
        11/01/2019 10:30        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
    <li>
      <a href="/notizie/ultime-news/brembo-in-rosso-kepler-cheuvreux-peggiora-valutazioni_1901146GRFV1KR5">
        <div class="tlShortListImg">
          <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/1901146GRFV1KR5_brembo-in-rosso-kepler-cheuvreux-peggiora-valutazioni.jpg" />
        </div>
        <h2>Brembo in rosso, Kepler Cheuvreux peggiora valutazioni</h2>
        <p style="font-size: 12px;">Brembo in rosso, -2,7% a 10,00 euro, dopo che Kepler Cheuvreux ha peggiorato la raccomandazione da buy a hold e ridotto il target da 12 a 11 euro.....<br>
ULTIME NEWS - 
        11/01/2019 10:30        </p>
      </a>
      <hr class="tlListSeparator" />
    </li>
  </ul>
  <div class="tlDarkBox">
    <strong><a href="/notizie/ultime-news">Tutti di Trend-Online.Com</a></strong>
  </div>
</div>


<p><img src="http://static.traderlink.it/images/news-cloud-app-follow.png" width="647" alt="Apple Store" title="Apple Store"></br>
<a href="https://itunes.apple.com/it/app/traderlink/id496191892?mt=8&amp;uo=4" target="itunes_store"><img src="http://traderlinkcloud.com/cloud-apple.png" width="204" alt="Apple Store" title="Apple Store"></a>
<a target="android_store" href="https://play.google.com/store/apps/details?id=com.traderlink.chart"><img width="190" src="http://www.traderlinkcloud.com/img/google-play-it.png"></a></p>

<div class="footer2Col">
  <div class="contentCol1">
<a href="/opinione-sui-mercati">
  <div class="tlBoxCaption">
    <h2>Opinione sui mercati</h2>
  </div>
</a>
<div class="tlBoxContent">


  <a href="/opinione-sui-mercati/dove-investire-nel-2019-obbligazioni-azioni-strumenti-alternativi_19010EIEESRH3ZO" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20190110/p/100x100/19010EIEESRH3ZO_dove-investire-nel-2019-obbligazioni-azioni-strumenti-alternativi.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Patrizia Puliafito</strong>
      <div class="tlBoxCutter">Dove investire nel 2019? Obbligazioni, azioni, strumenti alternativi</div>
    </div>
  </a>
  <hr />

  <a href="/opinione-sui-mercati/caos-carige-facciamo-chiarezza_19009Z5Q95W2MZZ" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20190109/p/100x100/19009Z5Q95W2MZZ_caos-carige-facciamo-chiarezza.jpg" width="45" alt="" />
    <div class="tlBoxItemText">
      <strong>Rossana Prezioso</strong>
      <div class="tlBoxCutter">Caos Carige: facciamo chiarezza</div>
    </div>
  </a>
  </div>
<a href="/notizie">
  <div class="tlBoxCaption">
    <h2>Notizie</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/notizie/primo-piano/titoli-per-chi-ama-i-dividendi_19011KK2O5Q6SB8" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/19011KK2O5Q6SB8_titoli-per-chi-ama-i-dividendi.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Titoli per chi ama i dividendi</div>
      10:42    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/regno-unito-produzione-industriale-novembre-0-4-m-m-da-0-6-m-m-atteso-0-3_190117KAOII1M06" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/190117KAOII1M06_regno-unito-produzione-industriale-novembre-0-4-m-m-da-0-6-m-m-atteso-0-3.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">Regno Unito: produzione industriale novembre -0,4% m/m da -0,6% m/m (atteso +0,3%)</div>
      10:31    </div>
  </a>
  <hr />  <a href="/notizie/ultime-news/uk-pil-novembre-a-0-2-m-m-da-0-1-atteso-0-1_19011J1LXS6LD4H" target="_top">
    <img src="http://images.traderlink.com/cloud/pub/20190111/p/100x100/19011J1LXS6LD4H_uk-pil-novembre-a-0-2-m-m-da-0-1-atteso-0-1.jpg" alt="" />
    <div class="tlBoxItemText">
      <div class="tlBoxCutter">UK: PIL novembre a +0,2% m/m da +0,1% (atteso +0,1%)</div>
      10:31    </div>
  </a>
  </div>
  
  </div>
  <div class="contentCol2">
<a href="/analisi">
  <div class="tlBoxCaption">
    <h2>Analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/analisi/il-grafico-del-giorno-di-rischiocontenuto-net/petrolio-buy-in-corso_19009ILHNSYD3A5">
    <img src="http://images.traderlink.com/cloud/pub/20190109/p/100x100/19009ILHNSYD3A5_petrolio-buy-in-corso.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Redazione RC</strong><br />
      09/01/2019      <div class="tlBoxCutter">Petrolio, buy in corso!</div>
    </div>
  </a>
  <hr/>  <a href="/analisi/la-dritta-del-giorno-di-franco-meglioli/perch-il-trend-ribassista-di-autogrill-potrebbe-essere-vicino-al-traguardo_19008UAWOOBKXXW">
    <img src="http://images.traderlink.com/cloud/pub/20190108/p/100x100/19008UAWOOBKXXW_perch-il-trend-ribassista-di-autogrill-potrebbe-essere-vicino-al-traguardo.jpg" alt="" />
    <div class="tlBoxItemText">
      <strong>Franco Meglioli</strong><br />
      08/01/2019      <div class="tlBoxCutter">Perché il trend ribassista di Autogrill potrebbe essere vicino al traguardo?</div>
    </div>
  </a>
  </div>

<script type="text/javascript">

document.write('<div style="background: #fff; border: 1px solid #c0c0c0;-moz-border-radius: 3px; -moz-box-shadow: 0 1px 3px #c0c0c0; -webkit-border-radius: 3px; -webkit-box-shadow: 0 1px 3px #c0c0c0; width: 300px; height: px; overflow:hidden;"><div style="margin: 10px;">');
document.write('<a href="http://www.traderpedia.it/wiki/index.php/Bear" target="_blank"><img src="http://www.traderpedia.it/wiki/images/logo.png" style="float: right; width: 110px; margin: 0 0 0 10px;"><h3 style="margin-bottom: 10px;">Bear</h3>');
document.write('<center><i>"I tori guadagnano, gli orsi guadagnano e i maiali vengono sgozzati!"</i><br /> (Gordon Gekko)</center><p><br />Letteralmente significa orso, ma nel gergo borsistico assume il significato di...</p>');
document.write('</a><p style="clear:both; border-top: 1px solid #dedede; padding-top:6px;"><a href="http://www.traderpedia.it/wiki/index.php/Categoria:BLOG" target="_blank">&raquo; Consulta il blog di Traderpedia</a></p></div></div>');

</script>
  </div>
</div>
  </div>
  <div id="template2colRight">
<a href="/quotazioni/criptovalute.php?modo=grafico&alfa=CV.BTCUSD"><img src="/bitcoin.php?822975" /></a>
<div class="spacer"></div>
<!-- /16952937/TLINK-RIGHT-TOP -->
<div id='div-gpt-ad-1523870034123-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1523870034123-0'); });
</script>
</div>

<div class="spacer"></div>

<a href="/quotazioni/spread.php?modo=grafico&alfa=TL.SPRD10"><img src="/tools/spread_img.png?909175" /></a>
<div class="spacer"></div>
<!-- TLINK-300x250_R -->
<div id='div-gpt-ad-1377612738676-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1377612738676-0'); });
</script>
</div>
<div class="spacer"></div>

<a href="/eventi-didattici">
  <div class="tlBoxCaption">
    <h2>Prossimi eventi didattici</h2>
  </div>
</a>
<div class="tlBoxContent">
  <a href="/eventi-didattici/live-trading-opera-con-i-professionisti-del-trading_18094URB9E5MNEZ">
    <img src="http://images.traderlink.com/cloud/pub/20180404/p/100x100/18094URB9E5MNEZ_live-trading-opera-con-i-professionisti-del-trading.jpg" alt="" />
    <div class="tlBoxItemText">
      16/01/2019      <div class="tlBoxCutter">LIVE TRADING: Opera con i professionisti del trading</div>
    </div>
  </a>
  </div>

<a href="/youvideolive/index.php?idp=251">
  <div class="tlBoxCaption">
    <h2>Video-analisi</h2>
  </div>
</a>
<div class="tlBoxContent">
    <div class="tlBoxItem">
    <a href="/youvideolive/index.php?hash=8887433e5da50f8c729c5457d1856a86">
      <div class="tlBoxVideoPlay"><img src="http://static.traderlink.it/images/play-red.png" alt="" /></div>
      <img class="tlBoxVideoImg" src="http://registrazioni.taliatools.com/videolive/8887433e5da50f8c729c5457d1856a86/image/80x60/immagine-0.jpg" />
      <div class="tlBoxItemText tlBoxVideoItemText">
        <strong>Eugenio Sartorelli</strong><br />
        27/12/2018<br />
        Analisi Ciclica dei principali Mercati<br />
      </div>
    </a>
      </div>
  </div><iframe id='dBar' src="http://directa2.directatrading.com/DBARdirecta/prod/webapp/dBarDirecta.html?css=default"
        frameborder="0" cellspacing="0" scrolling="no"
        style="border: none;
        width: 100%;
        height: 210px;
        margin: 0;
        padding: 0;">
</iframe>
<center><a href="http://www.directa.it/pub2/it/piat/dbar.html" onclick="trackOutboundLink('http://www.directa.it/pub2/it/piat/dbar.html'); return false;" target="_blank"><img src="/dbar/banner_dbar_234x60.gif" width="235" height="60" alt="Trading Online -Market Index Charts'Widget - dBar" /></a></center>
<script>
var trackOutboundLink = function(url) {
   ga('send', 'event', 'outbound', 'click', url, {'hitCallback':
     function () {
     document.location = url;
     }
   });
}
</script>

  </div>
</div>
<div style="clear: left;"></div>

<div style="padding-left: 20px; padding-bottom: 5px;">
<div style="float: left; margin-right: 10px;"><a href="http://www.facebook.com/traderlink" target="_blank" title="Seguici su Facebook"><img src="http://static.traderlink.it/images/fb-20x20.png" width="20" height="20" alt="Seguici su Facebook" /></a></div>
<div style="float: left;"><div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<div class="fb-like" data-href="http://www.facebook.com/pages/Traderlink/139077749474878" data-send="false" data-width="120" data-show-faces="false" data-layout="button_count"></div></div>
<div style="clear: left;"></div>
</div>
<div style="float:right; padding-top:5px; padding-right: 20px;">
 BORSA ITALIANA: Quotazioni di borsa differite di 20 min. <br />
 MERCATO USA: Dati differiti di 20 min. (<a href="http://www.morningstar.it/it/" target="_blank">fonte Morningstar</a>)<br />
 FOREX: Quotazioni fornite da <a href="https://www.fxcm.com/" target="_blank">FXCM</a>
</div>
<div style="padding-top: 5px; padding-left: 20px; border-top: 1px solid #d9d9d9;">
  Copyright &copy; 1996-2019 Traderlink Srl - <a href="mailto:contact@traderlink.it">contact@traderlink.it</a> - 
  <a href="/policy.php">Privacy</a> &nbsp; - &nbsp; <a href="/cookiePrivacy.php">Cookie</a><br>
  <a href="/segnalazioni.php"><img src="/images/ico-commenti.gif" width="10" alt="commenti suggerimenti" /> commenti e segnalazioni</a> -
  <a href="/disclaimer.php" style="display: inline-block; background: #10163d; color: #fff; padding: 2px 5px; margin: 5px 0;">DISCLAIMER</a> Leggi bene le nostre avvertenze!
</div>

</div>

<style type="text/css">

#cookieChoiceInfo {
    left: 0;
    margin: 0;
    position: fixed;
    /*text-align: center;*/
    /*top: 0;*/
    width: 100%;
    z-index: 1010;

    background-color: #333;
    bottom: 0px !important;
    color: #fff;
    font-size: 1.2em;
    opacity: 0.9;
    padding: 20px 0 !important;
    top: auto !important;
}
#cookieChoiceInfo a:link, #cookieChoiceInfo a:visited {
    color:#f47a20;
}
#cookieChoiceDismiss { 
    display:inline-block;
    text-align: center;
    vertical-align: middle;
    padding:4px 10px;
    border: 1px solid transparent;
    border-radius: 4px;
    background-color: #f47a20;
    color: #fff;
}
a:link#cookieChoiceDismiss{
  color:#fff;
  font-weight:bold;
}

</style>

<script type="text/javascript">
$(document).ready(function() {

  /*
  * Setta coockie su click accetto politica coockie per non mostrare messaggio fine pagina
  */
  function displayCookieConsent() {
    $.cookie('cookieLaw', 'Y', { expires: 365, path: '/' });
    $('#cookieChoiceInfo').hide();
  }

  /*
  * ascoltatore click su X chiudi informativa cookie
  */
  $('#cookieChoiceDismiss').click(function(e) {
    displayCookieConsent();
    return false;
    e.preventDefault();
  });
});

</script>

<div id="cookieChoiceInfo">
Questo sito utilizza cookie per le proprie funzionalit&agrave; e per inviarti pubblicit&agrave; e servizi in linea con le tue preferenze.<br /> Se vuoi saperne di pi&ugrave; o negare il consenso a tutti o ad alcuni cookie
<a href="/cookiePrivacy.php">clicca qui</a>.<br />
Chiudendo questo banner, scorrendo questa pagina o cliccando qualunque suo elemento acconsenti all’uso dei cookie.  <a href="#" id="cookieChoiceDismiss">OK</a>
</div>
<script>
$(document).ready(function() {
  $('.js-disclaimer').on('click', function(event) {
    $('.disclaimer-layer').remove();
    $.cookie("disclaimer", 1, {
      expires : 100,
      path    : '/',
      domain  : 'traderlink.it'
    });
    event.preventDefault();
  });
});
</script>
<div class="disclaimer-layer" style="position: fixed; bottom: 0; left: 0; width: 100%; height: 50px; z-index: 1001; background: #10163D; color: #fff; border-top: 2px solid #999;">
  <div style="float: left; width: 85%; padding: 10px; text-align: left;">
    <p><strong>Disclaimer</strong><br>
      Le informazioni contenute in questo sito non costituiscono consigli n&eacute; offerte di servizi di investimento. Leggi il <a style="color: #ff0;" href="/disclaimer.php" target="_blank">Disclaimer</a>.</p>
  </div>
  <div style="float: left; width: 10%; padding: 10px; text-align: right;">
    <a class="js-disclaimer" style="color: #fff; text-decoration: none;" href="#">Ho capito <strong>x</strong></a>
  </div>
</div>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-758486-1', 'auto');
  ga('send', 'pageview');

$(document).ready(function() {

  // Evento ga
  $('.js-ga-event').on('click', function(e) {
    var category = $(this).attr('data-category');
    var action = $(this).attr('data-action');
    var label = $(this).attr('data-label');
    ga('send', 'event', category, action, label);
  });
});

</script>


<!-- Latest bootstrap compiled and minified JavaScript -->
<script type="text/javascript"  src="http://static.traderlink.it/plugins/bootstrap-3.3.5/js/bootstrap.min.js"></script>
    <!-- Js per gestire le notifiche popup -->
    <script type="text/javascript"  src="http://api.traderlink.com/v-1.1.0/notify.php?get=script&idfrom=TLINK"></script>

<!-- overlay -->
<link rel="stylesheet" type="text/css" href="/styles/tl-overlay.css">
<script src="/js/tl-overlay.js"></script>
<div id="overlayMask"></div>
<div id="overlayContainer">
  <a class="overlayCloseButton js-overlayCloseButton" href="#"><img src="http://static.traderlink.it/images/x-2.png"></a>
  <h1 id="overlayHeader"></h1>
  <div id="overlayContent"></div>
</div>

<script>
tla('set', 'content', '19011OWFG0OEV9O');
tla('send', 'view');
</script>
<script>
  // Function called if AdBlock is not detected
  function adBlockNotDetected() {
    //console.log('AdBlock is not enabled');
  }
  // Function called if AdBlock is detected
  function adBlockDetected() {
    //console.log('AdBlock is enabled');
    $.get('/ajax/detect_adblock.php?_r=' + Math.random());
  }

  // We look at whether FuckAdBlock already exists.
  if(typeof fuckAdBlock !== 'undefined' || typeof FuckAdBlock !== 'undefined') {
    // If this is the case, it means that something tries to usurp are identity
    // So, considering that it is a detection
    adBlockDetected();
  } else {
    // Otherwise, you import the script FuckAdBlock
    var importFAB = document.createElement('script');
    importFAB.onload = function() {
      // If all goes well, we configure FuckAdBlock
      fuckAdBlock.onDetected(adBlockDetected)
      fuckAdBlock.onNotDetected(adBlockNotDetected);
    };
    importFAB.onerror = function() {
      // If the script does not load (blocked, integrity error, ...)
      // Then a detection is triggered
      adBlockDetected();
    };
    importFAB.integrity = 'sha256-xjwKUY/NgkPjZZBOtOxRYtK20GaqTwUCf7WYCJ1z69w=';
    importFAB.crossOrigin = 'anonymous';
    importFAB.src = 'https://cdnjs.cloudflare.com/ajax/libs/fuckadblock/3.2.1/fuckadblock.min.js';
    document.head.appendChild(importFAB);
  }
</script>

</body>
</html>
